Kupfer,Zink,Aluminium zu hoch, Ursache finden

  • Hallo, ich habe scheinbar Probleme mit oben genannten Werten.

    Laut ICP sind diese 3 Werte deutlich erhöht. Dazu ist dann auch noch Cobalt und Lithium leicht erhöht.

    Oceamo meint, Zink und Kupfer deutet auf eine Korrosionsstelle hin. Da kann ich zumindest oberflächlich nichts finden.

    Außer eventuell 2 Sachen. Zum einen mein Flipper Scheibenreiniger. Den habe ich jetzt aber rausgenommen. Zum anderen habe ich das Frostfutter immer in einem Teesieb aufgetaut und gespült. Das setzte jetzt dann doch Rost an. War aber nur sehr kurz in Kontakt mit dem Futter.

    Zum Aluminium, da steht, das kann an künstlichem Riffgestein liegen und am Riffzement. Ich habe mein Becken fast komplett mit CaribSea Liferocks bepackt. Und teilweise auch mit Riffzement verklebt.

    Es waren bisher keine Adsorber usw im Einsatz. Ich habe auf Anraten jetzt Aktivkohle und Phos0,04 drin.

    Das Becken steht jetzt 3 Monate.

    Ist jetzt Panik angesagt oder erstmal abwarten ?

    Ich kann ja eigentlich schlecht aus Verdacht mal alle Elektrogeräte austauschen.

    Mir sind meine 2 Kardinalsgarnelen nach und nach tot umgefallen, lags an den Metallen ?

    Der Rest sieht eigentlich erstmal gut aus.

    Ich hänge die ICP mal mit an fürs Gesamtbild.

  • Moin,

    Osmosemembran und / oder Harzfilter erschöpft?? Phos 0,04 bei einem Po4 von 0,06?? Sportlich, da steht die Limitierung schon vor der Tür.

    " Und der Haifisch, der hat Tränen und die laufen vom Gesicht
    Doch der Haifisch lebt im Wasser so die Tränen sieht man nicht
    In der Tiefe ist es einsam und so manche Zähre fliesst
    Und so kommt es , dass das Wasser in den Meeren salzig ist "


    Beste Grüße


    Stefan

  • Die Osmoseanlage kann’s nicht sein, siehe angehängte ICP

    Und ich glaube von einer Limitierung bin ich auch sehr weit weg, da ich seit einiger Zeit das Frostfutter gut gespült habe.

    Der Hanna Checker sagte mir eigentlich immer 0,08. und jetzt mit der ersten ICP sehe ich, dass ich das Spülen nicht übertreiben brauche. Also sehe ich das mit der Limitierung eher nicht so.

    Es wäre für mich aber eher hilfreich, wenn wir bei meinem genannten Problem bleiben und nicht so sehr abschweifen.

  • Die Wahrscheinlichkeit ist hoch, das Lithium, Aluminium, Zink und eventuell andere Metalle vom Mörtel herrühren. Wenn Deine Garnelen eingegangen sind, dann könnte dies tatsächlich auf Kupfer zurückzuführen sein. Ich würde einen größeren Teilwasserwechsel vornehmen von 30-40%, im Augenblick dürfte auch nichts empfindliches an Bewohnern eingesetzt sein (hoffe ich zumindest bei einem frischen Becken). Dann dürftest Du im sicheren Bereich sein.


    Bei FM etwa gilt Kupfer im Bereich 2-6 µg als in Ordnung und Schäden werden erst ab etwa 20µg als wahrscheinlich gesehen. Wenn es an Kupfer gelegen hat dürfte eine weitere spätere Analyse einen deutlichen Rückgang der erhöhten Werte anzeigen. Rückwärts betrachtet war der Wert dann vor dieser Analyse wohl deutlich über 20µg.


    Für Panik sehe ich aber keinen Anlaß.


    Die ICP-MS sehe ich eher als zu empfindlich an. Die Spuren von Lanthan und Wolfram etwa hast Du sicher nicht eingebracht oder mit Lanthan gegen zu hohe Phosphatwerte gekämpft. Das geht eher in die Richtung den Wald vor lauter Bäumen nicht mehr zu sehen bei zu hoher Empfindlichkeit.

  • Hallo, ich würde zu Beginn mal alle Pumpen zerlegen (natürlich nicht komplett 😉)

    und schauen ob da irgendwas rostet.


    Scheibenmagnet kommt bei mir auch nur ins Becken wenn ich am Putzen bin (verwende auch den Flipper).


    Rostet im Unterschrank irgendwas? Rohrschelle, Scharnier, ... Irgendwo Biegedraht zum zusammenhalten von Kabeln/Schläuchen verwendet? Evtl tropft dann Kondenswasser ins Technikbecken und nimmt Rostpartikel mit?


    Mehr fällt mir auf die schnelle nicht ein.


    LG Gerald

  • Die gesamte Technik ist ja erst 3 Monate alt. Da rostet zum Glück noch nix.es ist auch kein Metall meinerseits im TB oder so verbaut. Keine Schelle, kein Draht, nur Kabelbinder.

    Dosiert wird nur Oceamo Duo und Regulator A und O. Anfänglich bisschen PO4 um erstmal was drin zu haben. Aber sonst halt nix.

    Wasserwechsel hatte ich gestern gute 10 Prozent gemacht. Werde da dann nochmal ran mit etwas mehr.

    Die nächste ICP wird erstmal keine MS. Das wollte ich erstmal nur zum Anfang. Eine normale liegt schon bereit.

  • Aluminium über 100 kann das Absterben von Nitrifizierungsbakterien bewirken. Das Nitrit gibt Hinweise darauf. Alu kann vom Riffmörtel kommen. Siehe Sangkai neuester Podcast Nr. 88.

    Kupfer und Zink ergeben Messing. Irgendwo Flugrost von Messingscharnieren? Beides kann toxisch sein.

    Ich würde auf jeden Fall 3x30% WW innerhalb von zwei Wochen machen, entweder mit FM-Salz oder ATI Absolut Ocean.

    Dabei bitte auf die Nährstoffe, vor allem Phosphat achten, dass das nicht zu stark absinkt.

  • Hallo Oliver,


    mache wie beschrieben größere Wasserwechsel und dann nach einer Woche nochmal eine ICP. Ansonsten kannst du nur alles auf Sicht prüfen, ob irgendwo was rostet. Ein Klassiker ist, dass irgendwas aus Versehen ins Wasser gefallen ist und vor sich hin rostet. Allerdings ist das Becken ja neu, ich vermute auch, es kommt von der Keramik/Mörtel.

    Du hast nicht nach den Nährstoffen gefragt, aber: das Nitrat zu Phosphat Verhältnis wäre mir zu verschoben. Knapp 21 mg/l Nitrat bei 0,06 Phosphat mag in Ordnung sein, aber wenn Phosphat sinkt, gibt es Probleme. Und je höher die KH, desto schlimmer wird es. Die Empfehlung liegt 100:1. Also bei 10mg/l Nitrat 0,1mg/l Phosphat. Das ist nicht in Stein gemeißelt, aber ein guter Anhaltspunkt.

    Wenn du jetzt eh mehrmals Wasser wechselt, wird sich das wieder verschieben, vor allem wenn du zusätzlich PO4 dosierst.

  • Hallo Oliver.

    Da hilft nur auszuprobieren um den Fehler zu finden.

    Mach wasserwechsel und errechne dir wie die Werte danach ungefähr aussehen müssten. Danach icp und abgleichen. Wenn es weiter steigt, dann mach dasselbe nochmal und wechsel mal das futter (sowas hatte ich mal..)

    Wenn das nichts bringt, schau dir mal die ablegersteine, oder halterung vom reefdeck genau, solltest du sowas im Becken haben.

    Geh den Sand ab (sofern vorhanden) mit einem Magneten.

    Die Werte können auch von der Keramik sein, bzw dem Kunstgestein das du verwendet hast. Hier könntest du zb. Ein Stück in osmosewasser einlegen, nach 1 Woche eine Probe versenden. Du weißt ja das dein osmosewasser sauber ist... ggf findet sich hier der Übeltäter.

    Ich weiß selbst wie aufwändig und nervig soetwas ist . Und vor allem kostenintensiv durch die vielen icp... wasserwechsel können helfen, allerdings werden sie dann überflüssig wenn die Quelle nicht entfernt wird.

    Die metalle können tatsächlich mit dem Tod der Garnelen zusammenhängen, im süswasserbereich ist das öfter mal ein Thema weil hier oft Leitungswasser genutzt wird. Hoffe das ich dir etwas weiterhelfen konnte.


    VG Tina

  • Hallo Tina, das mit dem Stück Stein in Osmose einlegen klingt super. Die nächsten ICPs könnte ich ja bei Fauna Marin machen lassen. Die haben da ja sogar Rabatte, wenn man mehrere Tests auf einmal kauft.

    Die werden ja bestimmt auch die gleichen Werte zuverlässig ermitteln ?

    Vom Futter hatte ich auch schon gelesen. Da meine Tochter und ich aber immer zusammen das gleiche Futter kaufen, würde ich das leider eher ausschließen.

    Die Ablegersteine habe ich immer ganz weg bzw. so klein wie möglich gemacht, wegen der Optik. Da war auch nix auffälliges oder gar Metall bei.

  • Das klingt doch gut, dann probiere das mit der Probe des gesteins doch einfach mal zeitnah aus. Es reicht ja wenn du eine miniprobe machst, es geht ja nur um eine Tendenz. Berichte mal wie es weitergeht, sowas ist immer interessant.

  • Wenn Du schon das Osmosewasser verwendest kannst Du auch die Osmosewasserprobe für diesen Zweck verwenden, entweder als reine Osmosewasserprobe (FM bietet dies günstig an) oder als Beigabe zur Total ICP.


    Die Sets sind übrigens bei normalen Shops günstiger als bei FM direkt.

  • Mein Osmosewasser wurde jetzt in relativ kurzer Zeit von Oceamo 3 mal getestet. 2mal übers Becken meiner Tochter und jetzt einmal bei mir. Da war bisher immer alles nn. Ich messe während des Wasser machen ständig mit dem TDS, 2 Liter Harz sind dann auch noch hinter der OA.Wenn das Osmosewasser bei FM extra kostet, kann ich es erstmal weglassen, bin ich der Meinung.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!