Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Neue Osmoseanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neue Osmoseanlage

      Hallo zusammen,

      hätte gern mal euren Rat, eure Meinung eingeholt.

      Bin am überlegen mir eine neue Osmoseanlage zu holen.(ebay.de/itm/1-6L-pro-Minute-5-…ksid=p2060353.m1438.l2649)
      Taugt die was? Is ja mehr für Wassertrinker.
      Würde noch 2 filter mit Mischbettharz hinter schalten.(ebay.de/itm/Leerfilter-Silikat…ksid=p2060353.m1438.l2649)
      Das ganze dann mit nem inline TDS meter überwachen.(ebay.de/itm/Tunze-8533-000-RO-…38010&hash=item5d66ab6f71)

      Was sagt ihr dazu? Habt ihr erfahrungen zu den Teilen??

      Danke für eure Antworten
      Mit Salzigen Grüßen

      Christian
    • Hallo Christian,

      die Parallelschaltung von den Osmose-Teilen ist relativ neu, ich kann mir aber vorstellen, dass es ziemlich übel ist, wenn Du herausfinden möchtest, welche der Membranen kaputt ist, wenn Du merkst, dass zu viel durch die Membran geht. Oder Du tauscht halt alle drei Membranen gleichzeitig.

      Die Qualität mit dem Inline-TDS-Meter zu prüfen macht Sinn und habe ich bei mir auch eingebaut. Ich habe hier aber nicht Tunze genommen, sondern einen günstigen Anbieter von Ebay, die Technik ist dabei größtenteils die gleiche, nur ist der Chinaanbieter halb so teuer. Es reicht, um den Wert hinter der Osmose zu überprüfen, ob die Membran in Ordnung ist.

      Bei den Harz-Töpfen habe ich immer pochende Stirnadern bekommen beim Versuch, sie dicht zu bekommen und letztendlich habe ich eine 3l-Filtersäule von Gralla dahintergesteckt, mit der ich jetzt jahrelang sehr gute Erfahrungen gemacht habe.

      Vor ein paar Tagen habe ich mir ein deutlich besseres Leitwertmeßgerät angeschafft, bastele aber noch daran, es zu integrieren. Dieses wird dann hoffentlich deutlich präziser anzeigen, wie der Leitwert im niedrigen Reinwasserbereich wirklich ist. Dies ist nämlich bei den günstigen Inline-TDS-Metern nicht wirklich messbar.

      Gehe davon aus, dass Du etwa einen Liter pro Minute schaffst mit der Anlage, meine 400 GPD-Osmose schafft ungefähr 40l pro Stunde bei recht hartem Wasser.
      Viele Grüße

      Sandy
    • Danke sandy für deine Anmerkungen,

      das die Anlage nicht bei mir optimal werte erreicht damit hab ich gerechnet.

      Membranen werd ich gleich alle drei tauschen, wenn eine erschöpft dann folgt bestimmt glei die nächste.

      Ne drei liter Säule hat bei mir leider keinen Platz da alles in einem Schrank verschwindet.

      Habe gerade ne einfache 3 Stufen Osmose und schätze membran und die filter sind erschöpft, deshalb denke ich an ne vergrösserung(verbesserung).

      Wichtig ist mir das das Reinstwasser-Abwasser verhältnis recht gut ist. So viel Blumen gießen kann ich net. :)
      Mit Salzigen Grüßen

      Christian
    • Wie kommt Ihr auf Parallelschaltung?

      Parallel geschaltete Membranen gehen normalerweise einigermaßen gleichzeitig kaputt.

      Das Abwasser-Reinwasser-Verhälnis sollte AUSSCHLIESSLICH!!! vom Rohwasser abhängig gemacht werden. Grob gesagt: je härter das Rohwasser desto schlechter sollte das Verhältnis sein. Ich kann Dir auch eine Anlage bauen, die auf einen Teil Abwasser 10 Teile Reinwasser produziert - wird nur nicht lange halten...

      Das besagte TDS-Meter ist nicht für Reinstwasser (hinter dem Mischbett) geeignet, sondern nur hinter der RO. Im Reinstwasser wird es nur 0 oder 1 anzeigen, also fast keine Aussagekraft haben.

      Die Leistungsangaben sind garantiert amerikanische (damit das sich nach mehr anhört). Teile die angegebenen Leistung durch 2, dann wird was draus.

      LG Burkhard
    • Sandy,
      ich fürchte, die Membranen sind nicht parallel - kann man aber aus den Abbildungen nicht ersehen. Also: bei sehr weichem Wasser könnte es funktionieren.

      Christian,
      besorgt Dir doch bitte eine Wasseranalyse Deines Wasserwerks. Bei hartem Wasser wird es sehr wahrscheinlich Probleme geben. Diese Anlagen sind nämlich für weiches asiatische Wasser konzipiert.
      Und noch eins: je weniger Abwasser produziert wird, desto schlechter ist die Reinwasserqualität und desto kürzer hält der nachgeschaltete Mischbettfilter.

      LG Burkhard
    • Blennard von Algowitz schrieb:

      Kannst du ne Anlage empfelen für nen 450 Liter Becken, für nich allzuviel Geld?
      Jetzt bringst Du mich in Teufelsküche - ich darf hier keine eigene Werbung machen. Meinen Namen findet man aber im Internet.

      LG Burkhard
    • Hallo Burkhard,

      die mir gelieferte Sonde scheint im Arsch zu sein:
      bei meinem Osmosewasser zeigt sie 0.00 an,
      bei meinem harten Leitungswasser 0.81µS.

      Was für einen Käse haben die mir da geliefert?!?

      Auf die Osmose habe ich die Sonde leider noch nicht basteln können, dann wird es wohl ein Rohrstück hinter dem Osmoseschlauch werden. Aber dieser Sensor ist wohl etwas daneben.

      Es gibt noch eine Chance, dass ich das Netzteil vertauscht habe, aber irgendwie glaube ich nicht daran.
      Viele Grüße

      Sandy
    • Hi Sandy,

      ist das nicht unangenehm? 8o

      gibt nur 2 Möglichkeiten:
      1. Sensor ist nicht komplett mit Wasser in Kontakt (in einer Verrohrung muss das Kabel nach unten oder schräg nach unten zeigen),
      2. Sensor oder Gerät ist nicht in Ordnung. Wir haben schon einige Dutzend verbaut - bis jetzt noch kein Ausfall. Aber eine/r ist immer die/der Erste.

      LG Burkhard
    • Servus Christian,

      ich habe seid ca. 9 Jahren diese Anlage

      korallentreff.de/de/Technik/Osmoseanlagen/product-270.html

      Habe alles sauber auf eine Holzplatte geschraubt um Membran, Feinfilter und Kohle einfach und schnell wechesln zu können.
      Ich betreibe damit mein 700l Becken.
      Im Winter schafft die Anlage bei mir ca. 10l im Sommer sind es 12 bis 13 in der Stunde.
      Nachgeschaltet habe ich

      korallentreff.de/de/Wasser/Auf…chbettharz-Filterset.html

      Wichtig ist Fein und Kohlefilter regelmäßig zu tauschen.


      Kann ich nur empfehlen.
      Melde Dich mal bei Christoph er berät ehrlich und offen.


      Gruß David
      Bilder
      • IMG_1982.JPG

        2,52 MB, 3.200×2.400, 23 mal angesehen
      1600/700/600, RE DC 200 RD3, 8x80W, Balling, Sangokai,
    • Hallo Christian,

      dann "oute" ich meine Anlage mal auch:


      Die eigentliche Osmose ist nur das weiße Zeugs auf der linken Seite, da siehst Du oben Osmosemembran und Vorfilter, eine Boosterpumpe (unbedingt empfehlenswert!!) und die drei Topffilter, die nur mit viel Fluchen und etwas Silikonfett dicht zu bekommen sind. Daneben dann die 3l-Harzsäule, die mit in dem Gestell steht und mit einer Halterung fest mit der Rückwand verbunden ist. Kann vorne ohne Werkzeug einfach gelöst werden, wenn ich z.B. das Harz austauschen möchte.

      Unten in dem Gestell habe ich noch Teichfolie verbaut, damit ein undichte Verbindung oder ein Filter nicht auf den Boden Tropfen. Vor und hinter dem Harz sind die Sonden für den billigen TDS-Meter (ähnlich wie der Tunze).
      Die zusätzlichen Kabel mit den blauen Hähnen sind das Spülventil und etwas Zusatzbau, mit dem ich erst das Wasser in die Harzsäule leite, wenn die Osmose schön sauberes Wasser liefert. Davor geht es in das Abwasser mit hinein.

      So ein Gestell muss nicht sein, aber ich habe es schon richtig schätzen gelernt, dass die Säule nicht mehr umfallen kann und ein einem Stück mit der Osmose jetzt zusammen gehandhabt werden kann.

      Das mit der EC-Pronto-Sonde von dem Hanna Leitwertmesser hat heute abend leider nicht geklappt. Vielleicht nächste Woche mal.

      Komponentenliste:
      Osmoseanlage Vista 400GPD (ca. 40l pro Stunde)
      Gralla 3l Harzsäule lang (mit Anschlüssen für Osmoseschlauch)
      Inline TDS Meter (2 Sensoren)


      Das Gestell ist Eigenbau aus 20mm Aluprofil und wasserfesten Kunststoffplatten.
      Viele Grüße

      Sandy
    • Sandy Drobic schrieb:

      Hallo Christian,

      dann "oute" ich meine Anlage mal auch:
      So ähnlich hatte ich mir das auch gedacht, sollte nur in einem Schrank verschwinden der im Bad steht.

      Schade mit de Hanna Sonde, schon sch.... wenn Mann oder besser gesagt Frau die erste ist.
      Mit Salzigen Grüßen

      Christian

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Blennard von Algowitz ()

    • corvatsch schrieb:

      Ne Boosterpumpe ist was feines.
      Eine Booster Pumpe ist nur etwas Feines, wenn der Eingangsdruck weit unter 3 bar liegt. Die Hautpbestandteile der Anlage sind auf max. 8 bar ausgelegt. Wenn der Vordruck schon bei 4 bar liegt (Durchschnitt in Deutschand zwischen 3 und 5 bar) und die Pumpe +5 bar erhöht, ist der Druck bereits dauerhaft über der Grenze. Kann gut gehen - muss aber nicht. Gerade im Sommer, wenn die Wassertemperaturen über 20°C ansteigen können, fällt die maximale Druckgrenze schnell unter 8 bar und das Risiko steigt und steigt. Wenn die Anlage im Keller aufgebaut wird, kann man natürlich das Risiko eingehen. Im Wohnzimmer oder Küche sieht das schon anders aus.

      Ich kann immer nur empfehlen, eine Anlage nach den örtlichen Begebenheiten (Wasserqualität, Druck), auszusuchen. Oder sich vernünftig beraten zu lassen. In shops, die die Anlagen 1:1 aus dem China-Container verkaufen, kann man meist keine Beratung erwarten: die haben nur "immer das Beste, was es auf dem Markt gibt".

      LG Burkhard
    • Sandy Drobic schrieb:

      die mir gelieferte Sonde scheint im Arsch zu sein:
      bei meinem Osmosewasser zeigt sie 0.00 an,
      bei meinem harten Leitungswasser 0.81µS.
      Hallo Sandy, kann es sein, dass Du einen falschen Messbereich hast. Tauch mal die Sonde in Meerwasser, wenn sie dann um die 52 anzeigt, hast Du ein mS-Gerät erwischt. Welcher Kalibrier-Standard wurde mitgeliefert?

      LG Burkhard