Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Blasenanemone geht nicht richtig auf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blasenanemone geht nicht richtig auf

      Hallo zusammen,

      ich bin noch recht neu im Aquaristikgeschäft unterwegs und weis nicht mehr was ich machen soll.

      Ich habe seit ca. 1 Jahr mein Anfangsbecken mit 550x550x550 + Technikbecken am laufen.

      Seit kurzen habe ich das Problem das meine Blasenanemone nicht mehr richtig aufgeht!
      In der Anemone leben 2 echte Clowns (Amphiprion Percula)

      Ich mach alle 2 Wochen einen Wasserwechsel mit knapp 40 Liter.

      Die Wasserwerte sind wie folgt:

      Nitrat = 0-10mg/L
      Nitrit = 0mg/L
      Magnesium = 1320mg/L
      Calcium = 448mg/L
      KH = 7dKH
      Phosphat = 0,1mg/L

      Habt jemand einen Tip was ich verbessern oder ändern kann?
    • Hallo Philipp,

      also ich benutze eine Lampe mit einem HQI Brenner der 150Watt hat.
      In der Lampe sind noch 2 blaue T5 Röhren.

      Der Salzgehalt ist 1.035

      Temp ist 26,5°

      Ein Bild hab ich angehängt.

      Gruß René
      Bilder
      • Anemone.jpg

        128,49 kB, 792×610, 498 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von myoldcar ()

    • Ich hoffe Du meinst 1.025 g/ml .. und 24-25 °C solten reichen.

      Wenn Du 550 x 550 x 550 mm hast, was ich stark annehme, ist der gelbe Fisch da irgendwie falsch,
      aber das nur am Rande.


      Edit, dem Tier fehlt Licht.


      MfG Philipp
      250 Liter - 80 x 60 x 55 cm - Riffbecken 2.0
      LED - Low Energy Saltwater Tank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lightgear ()

    • Nein Du hast genug Licht, aber das Tier braucht mehr Licht,
      das heißt Sie hat sich aus irgendeinem Grund
      bewust dort plaziert. Ist das UV-Schutzglas intakt ?

      Kümmern sich die Perculas nicht um die Annemone ?


      MfG Philipp
      250 Liter - 80 x 60 x 55 cm - Riffbecken 2.0
      LED - Low Energy Saltwater Tank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lightgear ()

    • Die Anemone auf dem Bild leidet unter etwas anderem. Physischer Stress durch zu hohen Salzgehalt kann ein Grund sein. Wenn die Dichte stimmt, die du hier geposted hast, dann solltest du diese herunterfahren. Aber bitte langsam! Oberste Regel ist keine Ruckartigen Veränderungen.

      Es kann aber auch gut sein, dass die Anemone zu früh eingesetzt wurde und z.B. eine Nitritvergiftung erlitten hat. In dem Fall ist sie wahrscheinlich ein Todeskandidat. Kupferanemonen - obwohl ansonsten äußerst robust - sind sehr empfindlich wenn sie in biologisch nicht stabile Becken kommen. Für andere Anemonen gilt dies noch viel stärker. Wie lange steht das Becken und wann wurde die Anemone eingesetzt?

      Dinge die helfen könnten (aber bitte nicht blind damit anfangen):
      - Dosieren von Bakterienrpäperaten, die es am Markt gibt um das Becken zu stabilisieren
      - Langsames anpassen des Salzgehaltes um ihn innerhalb von 5-7 Tagen auf den Sollwert zu bringen

      Dinge die du unbedingt machen solltest:
      - Von einem erfahrenen Aquarianer (Händler z.B.) die Wasserwerte messen lassen, insbesondere NHx, NOx und natürlich den Salzgehalt.

      Wichtig: Erst messen, dann handeln!

      Edit: Lese gerade, dass das Becken seit einem Jahr steht. Dann ist die Frage, wie lange die Anemone drin ist und ob du große Veränderungen vorgenommen hast in letzter Zeit?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kenny ()

    • Hallo René,

      ich würde auch zunächst mal die Dichte herunterfahren. Vielleicht hilft das schon.

      Original von kenny
      Es kann aber auch gut sein, dass die Anemone zu früh eingesetzt wurde und z.B. eine Nitritvergiftung erlitten hat. In dem Fall ist sie wahrscheinlich ein Todeskandidat.

      Hallo Kenny,

      Korallen können keine Nitritvergiftung bekommen, da sie kein Hämoglobin besitzen.

      Grüße
      Ingrid
    • Danke für eure Antworten,

      Das Becken wurde knapp 3 Monate eingefahren, in dieser Zeit waren nur Lebendgestein und Einsiedlerkrebse im Becken.

      Nach dieser Zeit habe ich die Kupferanemone eingesetzt, sie ist erst bisschen durch das Becken gewandert bis sie jetzt schon seit längerer Zeit an dieser Stelle sitzt. Es ging ihr da auch die ganze Zeit gut!

      Die beiden percula Leben auch seit dem in der Anemone und kümmern sich auch um diese, denk ich zumindest.

      Das UV-Schutzglas der Lampe ist unbeschädigt und daher denk ich es ist intakt.

      Wenn ich es schaffe, dann werde ich heute mal einen Test beim Fachhändler machen lassen, und heute mal damit beginnen den Salzgehalt herab zu setzen.

      Danke erstmal für eure Hilfe!

      Gruß René
    • Ich habe jetzt meine Wasserwerte testen lassen!

      Salzdichte 1.023
      Nitrit 0
      Nitrat <0
      Magnesium 1420
      Calcium 444
      Phosphat <0,01
      Karbonathärte 8

      Denke echt sie bekommt da zu wenig Licht ab!
      Habe sie versucht von der Stelle zu lösen, doch sie geht nicht ab &#128513;
      Wird es funktioniern wenn ich eine zusätzliche lampe kurzfristig von vorne auf sie richte?
    • Hallo Rene,

      habe dieses Problem auch einmal gehabt, da ich sehe dass dein Nitratgehalt bei 0 ist, denke ich eher dass die Anemone bzw. die Zoxanthellen keine Nährstoffe haben um richtig aufzugehen, nachdem ich den Nitratgehalt langsam etwas erhöht habe (meiner war auch bei 0) ging es ihr viel besser und öffnete sich auch wieder normal!

      Ich glaube nicht, dass es das Licht ist, meine steht etwas in Schatten und es geht ihr trotzdem sehr gut!!

      VG aus Hamburg

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von erbul ()