Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Dinoflagelaten in der Einfarphase

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dinoflagelaten in der Einfarphase

      Hallo,

      Nachdem ich mein Becken aufgrund einer massiven Kugelagen- und Crassa-Anemonen Plage neu starten musste (ich hatte auch damals das Riff zu hoch gebaut, weswegen der Neustart sowieso bevor stand) habe ich jetzt mit einer massiven Dino Plage zu kämpfen.

      Ich habe das Becken mit DD Reef Rocks komplett neu gestartet, von dem alten Gestein habe ich nur zwei Brocken übernommen. Da ich im alten Becken stets Probleme mit recht hohen Po4 Werten hatte, habe ich dieses Mal den Plan, den Sand wegzulassen. Den Gedanken habe ich schon länger gehabt und möchte es jetzt mal umsetzen. Das neue Riff ist wesentlich flacher als das alte, bei dem ich dann auch durch das Wachstum massive Probleme mit der Strömung hatte.

      Das Becken läuft jetzt seit 5 Wochen. In den ersten zwei zwei Wochen war alles okay, Korallen standen direkt super und es gab keine Verluste. Nach zwei Wochen begannen dann die Steine Braun zu werden - kein Problem, kenne ich aus anderen Beckenstarts, ging da meistens fix wieder vorüber.

      Inzwischen jedoch sind die Dinobeläge so stark, dass meine Bartkoralle, meine Gorgonie und viele Zoas derart belästigt werden, dass sie nicht mehr richtig aufmachen. An den Korallen, am Boden, an der Rückwand und auf dem Gestein hängen richtige braune Fäden. Wedel ich das Zeug weg, ist es nach wenigen Stunden wieder da.

      Ich habe mir die Beläge unter dem Mikroskop angesehen. Aus einem anderen Thread hier weiss ich inzwischen, dass es sich um Prorocentrum Lima (Hans Werner hat sie da identifiziert) handelt.

      Salzwasser wird mit einer UOA mit Harzfilter angesetzt - das war allerdings erschöpft, es dürfte also ein wenig Silikat im Wasser sein.

      Welche Möglichkeiten hat man noch, außer Absaugen?

      Oder einfach warten? Die Korallen stehen soweit ganz gut, wachsen auch - aber LPS und Zoas fangen halt an rumzuzicken :(
      Bilder
      • 3C167B24-E068-4032-BF32-952236CE7CB9.jpeg

        1,25 MB, 3.200×2.400, 19 mal angesehen
      • 4AEF7B81-8062-427B-92C4-BF28B045869D.jpeg

        653,9 kB, 2.400×1.800, 14 mal angesehen
      • E636C5EC-0A69-4AC1-A9B3-9F71F23211A2.jpeg

        855,16 kB, 2.400×1.800, 15 mal angesehen
      Gruß

      Markus
    • moin,

      überall da, wo es die korallen stört die dinos entfernen.
      poste mal deine wasserwerte und deine lichteinstellungen. vermutlich liegt hier schon das problem.
      LG, Sven
    • Hast du noch andere Mikroskopbilder? Auf den Fotos sind aber wahrscheinlich noch Cyanos zu sehen. Die Sauerstoffblasen deuten darauf hin. Wenn da morgens eweniger vorhanden ist, sind das Cyanos.

      Allerdings ohne die genauen Wasserwerte (insbes. NCP) zu kennen, ist das Spekulation.

      Rolf
    • Hallo,

      Danke für eure schnellen Antworten!

      Hier meine Wasserwerte:

      Salinität: 34,0 psu
      Temperatur: 25,6 °C
      Alkalinität: 8,5 °dH
      Calcium: 360 mg/L
      Nitrat: 0,10 mg/L
      Phosphat: 0,036 mg/L
      ph-Wert: 8,9

      Ca gleiche ich gerade an. Im Moment gleiche ich den Verbrauch noch von Hand aus, am Wochenende nehme ich die Dosierpumpe wieder in Betrieb.

      Und hier noch einige Fotos:
      Bilder
      • 4260F3E6-F233-42EB-9F17-F6B0F70A7765.jpeg

        369,02 kB, 1.161×1.176, 10 mal angesehen
      • 6689746C-3198-4CF9-A78E-EF3484835EE0.jpeg

        3,23 MB, 3.200×2.400, 13 mal angesehen
      • D537D535-8208-4BAE-87F3-B2FD1D17B67E.jpeg

        3,19 MB, 3.200×2.400, 11 mal angesehen
      • 3900D3B2-44EF-430B-9D69-8F5323B8923D.jpeg

        2,9 MB, 3.200×2.400, 14 mal angesehen
      • 1D05943C-4E3D-4D4B-BA07-E5773E29EC10.jpeg

        3,05 MB, 3.200×2.400, 12 mal angesehen
      Gruß

      Markus
    • ja, bring die wasserwerte in ordnung.
      zum licht hast du nix geschrieben. aber nährstoffe nahe null und hohe lichtleistung können die korallen dazu veranlassen, ihre zooxanthellen abzustossen. und damit hast die dinos.
      LG, Sven
    • Stimmt, das Licht habe ich vergessen: das Becken wir mit einer ATI Hybrid beleuchtet: 8x54 Watt plus 3x LED. Die led laufen auf 70% und die Röhren auf 80% - aber ja: Die Nährstoffe sind ziemlich runter gegenüber dem vorherigen Aufbau, die Korallen haben deutlich an Farbe gewonnen. Das würde dann ja passen zu den abgestoßenen Zooxanthellen.

      Und wie wird man die Biester los? Ich hatte vor Jahren mal Phyco Ex von Mrutzek im Einsatz. Aber ich möchte ungern wieder Chemie einsetzen, zudem noch in dem frischen Becken.
      Bilder
      • image.jpg

        529,65 kB, 2.400×1.800, 10 mal angesehen
      Gruß

      Markus
    • naja, lichtstress reduzieren und nährstoffe reduzieren wäre erst mal die hilfe für die korallen.
      da wo die dinos stören, diese entfernen.
      theoretisch sollten die dinos dann von allein verschwinden. ich sag aber gleich dazu, dass hat bei mir nie funktioniert.
      auch mit chemie habe ich schlechte erfahrungen gemacht.

      hatte dinos auch schon ein paar mal. was bei mir immer geholfen hat, war die erhöhung der dichte auf 1,0275 bis 1,028.
      ca. ab 1,026 wurden die dinos weniger. nach ca. einer woche waren sie weg.
      dichte aber nur langsam erhöhen. so etwa 0,001 pro tag.
      LG, Sven
    • okay, probiere ich aus. Die Korallen sind allerdings alle aus meinem Becken und sind das Licht so gewohnt, daran habe ich nichts verändert. Sie stehen jetzt alle ca. 15cm tiefer als vorher, da das Riff nur noch halb so hoch ist. Die Röhren sind auch noch okay, aus Juni diesen Jahres. Ich fahre die Lampe trotzdem mal ein wenig runter. Mit den LED ist das ja kein Problem.

      Die Erhöhung der Dichte starte ich morgen. Mal sehen, ob’s bei mir auch was bringt.

      Danke erstmal bis hierhin :)
      Gruß

      Markus
    • Das Probelm sind die Nährstoffe. NO3 bei 0,1 ist schon kritisch, je nachdem welchen Test man mit welcher Referenz nutzt. 0,03 PO4 ist auch nicht unbedingt der Renner. Kann man machen , wenn man alle werte sicher im Griff hat. Sinnvollerweise solltest du PO4 bei 0,05-0,08 und NO3 bei mindestens 10 halten.
      Wenn ich deine Fotos sehe, hast du nicht nur Dinos. Leg mal von dem Bild D537D535 was unters Mikros, dann wirst du da auch Cyanos sehen. Das bedeutet, dass dein NCP Verhältnis nicht stimmt. So, wie du die Werte genant hast, kann es auch nicht. Da wird auch der C-Anteil nicht stimmen. Aussagekräftig wäre hier aber nur ein N-Doc Test. Das Licht dürfte das kleineere Problem sein. Wie Sven schon sagte, Licht runter und Nährstoffe rauf.

      Rolf
    • Benutzer online 1

      1 Besucher