Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Blasenanemone geht es gut, Barkoralle, Krustenanemonen und Euphyllia nicht.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Allerseits!
      Ich habe von meinem Zoofachhändler eine Ecotech marine Radion XR30w ausgeliehen bekommen. Sie hängt seit gestern über dem Becken. Ich habe sie auf 60% gestellt, wobei ich noch den Aklimatisierungstimer auf eine Woche von 40% ab gestellt habe. Das Licht sieht schon anders aus, als das von meiner Lampe. Da die Radions "reefsafe" sein sollen, gehe ich davon aus, dass sich das Polypenbild verbessern wird, sofern es am Licht lag.
      Momentan sind die Zoas wieder fast vollständig geöffnet, das Affenhaar ca. 1/3.

      Wie lange muss ich die Lampe drüber lassen, damit sich die Korallen daran gewöhnen können und man mit etwas Sicherheit sagen kann, ob sich etwas verbessert?

      Liebe Grüße Julian
    • julmo99 schrieb:

      Wie lange muss ich die Lampe drüber lassen, damit sich die Korallen daran gewöhnen können und man mit etwas Sicherheit sagen kann, ob sich etwas verbessert?
      Das ist mit Sicherheit nicht voraussehbar. Es hängt von der individuellen Einstellung der alten und der Einstellung der neuen Leuchte ab.
      In der Übergangsphase beginnt man erst einmal mit einer niedrigen Intensität und einem möglichst nahen Spektrum zur alten Leuchte.
      Später dann kann man die Parameter Spektrum und Lichtstärke seinen Wünschen vorsichtig anpassen.
      In der Phase des Übergangs ist weniger mehr.
      Du wirst Erfolg oder Misserfolg stets an den Korallen ablesen. Gib ihnen etwas Zeit, um sich zu adaptieren.
      Gruss
      Hajo
      Trenne dich nicht von deinen Illusionen!
      Wenn sie verschwunden sind, wirst du weiter existieren,
      aber aufhören zu leben.
      (Mark Twain)

      Wenn ich die See seh, brauch ich kein Meer mehr!
    • Guten Tag,
      Ich habe im Moment zunehmend Algenprobleme. Ich weiß allerdings nicht genau, ob es Cyanos sind.
      Ich wäre sehr dankbar, wenn sich jemand die Fotos anschauen würde.

      es ist zum einen ein Belag auf dem Boden und zum anderen Fadenähnliche Algen.
      Die Algen kamen relativ langsam.

      Viele Grüße Julian
      Bilder
      • Snapchat-910971092.jpg

        829,65 kB, 960×1.968, 25 mal angesehen
      • Snapchat-1051964316.jpg

        726,1 kB, 960×1.968, 21 mal angesehen
      • Snapchat-407457554.jpg

        654,16 kB, 960×1.968, 19 mal angesehen
    • Hallo Julian,

      Cyanos sind das meiner Meinung nach nicht.
      Es könnten Dinos oder Goldalgen sein.

      Die könnten entweder von der neuen Lampe kommen (Auswurf der Zooxanthellen auf Grund von Lichtstress) oder durch ungünstige Werte im Becken.

      Mich würde dein pH und dein KH-Wert interessieren.

      Viele Grüße,
      Rüdiger
    • Hallo Julian,

      dann stell doch einfach mal alle aktuellen Werte zur Verfügung, die du hast.

      Am liebsten wären mir:
      Salinität
      PO4
      Stickstoff (NO3, NO2, NH4, NH3, was du hast)
      Eisen
      Temperatur

      Irgendwo werden wir schon etwas finden.
      Du könntest auch mal hier rein schauen:
      mathgame.de/Aqua/FAQ_Plagegeister-AlgenBakterien.pdf

      Viele Grüße,
      Rüdiger
    • Neu

      Hallo Rüdiger, entschuldige, dass ich mich erst jetzt wieder melde.

      Ich habe mit Hilfe deiner pdf die Algen als Dinos identifiziert. Eventuell sind auch ein paar Goldalgen dabei.

      Allerdings bin ich mir ziemlich sicher, was das Problem ist:
      Ich habe Kontakt mit Korallen-Phil aus Kreuzlingen aufgenommen und war bei ihm. Er hat sich meine ICP Ergebnisse angeschaut und mir empfohlen Zink und Mangan zu dosieren, da diese beiden Spurenelemente nicht nachweisbar waren.
      Daraufhin habe ich gemäß der Empfehlung von ATI die beiden SEs dosiert. Im Anhang ist die wahnsinnig irreführende Empfehlung.
      Am vierten Tag ist mir aufgefallen, dass ATI gar nicht weiß, wieviel meine Korallen verbrauchen und somit die Empfehlung nicht als vorübergehende tägliche Dosierung sein kann...
      Meine Xenia ist jetzt ganz schlapp und lieg auf dem Boden, den anderen Korallen geht es soweit noch gut. Ich müsste jetzt ca. 6nG/L Zink im Becken haben und 3nG/L Mangan...
      Habe nun einen großen WW gemacht.

      Das Algenproblem lässt sich nach meiner Recherche auf die Überdosierung zurückführen.

      Viele Grüße Julian
      Bilder
      • Screenshot_20210511-144934.jpg

        488,19 kB, 1.107×2.400, 20 mal angesehen
      • Screenshot_20210511-140724.jpg

        319,86 kB, 1.107×2.400, 20 mal angesehen
    • Neu

      Was für eine Versorgung hast du denn im Becken. Die Mengen zuzudosieren macht bei Mn und Zn überhaupt keinen Sinn. Mn sollte eigentlich bei einer ICP gar nicht nachweisbar sein. Es sind halt Spuren und zu viel ist gleich Gift. (Allerdings abhängig vom Versorgungssystem)

      Rolf
    • Neu

      Meine Versorgung besteht aus wöchentlichen 10 prozentigen Wasserwechseln und ich dosiere jeden Tag das Reef activ Plus von Hans-Werner dazu.

      Laut ATI sollte von Zink 2nG/L und Mangan 1nG/L vorhanden sein, was ja beides nicht nachweisbar war. Aber ja, diese beiden habe ich ja seit letzter Woche wieder weggelassen.
      Die Xenia hat sich von der Überdosierung wieder erholt, alle anderen Korallen sehen Woche für Woche besser aus.
      Mein Algenproblem ist noch nicht behoben, ich vermute mittlerweile, dass es nur Kieselalgen sind, da in der ICP im Osmosewasser ein erhöhter Silicium gehalt war... Habe jetzt Silicarbon und zwei Fechterschnecken im Becken.

      Viele Grüße Julian
    • Neu

      Das Silcarbon zieht dir aber die Nährstoffe aus dem Becken, neben Si auch P. Du solltest hinter deiner Osmoseanlage einen Harzfilter schalten und den regelmäßig prüfen, nur so verhinderst du Si im Becken. W

      Was du da machst ist aber keine vernünftige Versorgung. Mit WW kannst du nur wenig bewirken. Fehlende Spuris werden dadurch wohl kaum ersetzt. Schau dich mal nach einem richtigen Versorgungssystem um. Gibt es von vielen Firmen, wie Bartelt, ATI, Sangokai und TM.

      Rolf
    • Benutzer online 32

      32 Besucher