Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Osmolator hakt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Osmolator hakt

      Neu

      Moin,
      Ich habe seit kurzem ein Problem mit meinem Osmolator. Bisher hat er tadellos funktioniert, seit kurzem füllt er einfach nicht mehr nach. Zuerst dachte ich, dass das Anbringen meiner Wavebox etwas damit zu tun hätte. Aber auch nach der Installation der Wavebox hat er zunächst funktioniert, d. h. soweit aufgefüllt, bis der Sensor auch im Wellental bedeckt war. Trotz gereinigter Sensoren passiert jetzt nix mehr. Wenn man das Gerät ausschaltet, dann füllt er einmal etwas nach, aber nicht mehr bis zur Obergrenze. Weiß jemand woran es liegen könnte?
      " Und der Haifisch, der hat Tränen und die laufen vom Gesicht
      Doch der Haifisch lebt im Wasser so die Tränen sieht man nicht
      In der Tiefe ist es einsam und so manche Zähre fliesst
      Und so kommt es , dass das Wasser in den Meeren salzig ist "

      Beste Grüße

      Stefan
    • Neu

      Keiner eine Idee? Na ja, dann muss es wohl doch der Support von Tunze richten.
      " Und der Haifisch, der hat Tränen und die laufen vom Gesicht
      Doch der Haifisch lebt im Wasser so die Tränen sieht man nicht
      In der Tiefe ist es einsam und so manche Zähre fliesst
      Und so kommt es , dass das Wasser in den Meeren salzig ist "

      Beste Grüße

      Stefan
    • Neu

      Moin,
      das wäre ja blöd, weil der Osmolator erst ca. 1 Jahr alt ist. Ich werde mal mit Tunze Kontakt aufnehmen, bisher waren die immer sehr kulant wenn es um Fragen oder Defekte ging.
      " Und der Haifisch, der hat Tränen und die laufen vom Gesicht
      Doch der Haifisch lebt im Wasser so die Tränen sieht man nicht
      In der Tiefe ist es einsam und so manche Zähre fliesst
      Und so kommt es , dass das Wasser in den Meeren salzig ist "

      Beste Grüße

      Stefan
    • Neu

      Das der Osmolator nach dem Ausschalten und wieder einstecken ca 20 Sekunden läuft ist normal , das ist so programmiert.

      Hast du mal den optischen Sensor unten wo er ins Wasser taucht sauber gemacht . Da kann sich mit der Zeit eine Kruste aus DReck und Kalk.
      125 x 75 x 65, H&S Abschäumer, Giesemann 400 plus mit 400W Megachrome, 4 x 54w T5,2xTurbelle Stream m. Multikontroller
    • Neu

      Thomas Geisel schrieb:

      Das der Osmolator nach dem Ausschalten und wieder einstecken ca 20 Sekunden läuft ist normal , das ist so programmiert.
      .......und wenn er länger als XX Minuten läuft, ist es das Gleiche. Eigentlich eine stimmige Programmierung. Ich schalte mein Gerät jeden Tag mittels Zeitschaltuhr einmal für 10 Minuten aus. Im Urlaub hat sich das einmal als sehr nützlich erwiesen. Der Nachfüllbehälter war leer und die Vertretung hat den etwas zu spät wieder aufgefüllt. Ohne die Zeitschaltuhr wäre die Nachfüllung komplett aus geblieben.

      LG
      Daniel