Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Probleme mit Gewebeablösung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Gewebeablösung

      Hallo zusammen,

      nach langer Abwesenheit muss ich mich nun doch mal wieder an euch wenden.
      Erstmal kurz zu mir selbst, ich heiße Alex und betreibe seit knapp 10 Jahren Meeresaquaristik, bisher immer mit sehr viel Erfolg und sehr SPS lastigen Becken.
      Vor 2 Jahren habe ich mir den Traum des Eigenheims erfüllt und mit dazu ein 1000L Aquarium samt Technikbecken im Keller.
      Anfangs hatte ich eher wenig Zeit für das Becken und habe es mehr so dahinlaufen lassen, seit 6 Monaten befasse ich mich wieder sehr intensiv damit, bekomme es jedoch einfach nicht zum laufen...

      Hier mal die Eckdaten:

      Maße Hauptbecken: 250x60x60
      Maße Technikbecken: 150x60x60
      Beleuchtung: 4x Radion G5 Blue mit SPS AB+ (300 PAR auf höhe der SPS)
      Strömung: 4x MP40 QD (45 - fache Umwälzungen)
      Rückförderpumpe: Abyzz A200 (auf 3500L/h)
      Abschäumer: RE Supermarin 250 RD3 Speedy
      Phosphatfilter: Durchlauffilter mit Rowaphos
      Pelletfilter: Nyos mit Fauna Marin NPO Pellets (seit 6 Wochen, zuvor Zeolith)
      UV: JBL 36 W
      Ozon: Sander C100 (auf 5%)
      Kalkhaushalt: Balling Light
      Sonstiges: Ultra Organic (FM), Coral Vitality (FM)
      Dekoration: Totes Riffgestein (gereinigt)


      Hier noch meine Wasserwerte:
      NO3: 5
      PO4: 0,02
      CA: 430
      KH: 7,8
      Meine letzte ICP war auch soweit okay, eine neue habe ich heute aufgegeben.

      Nun zu meinem Problem:
      Der großeteil der SPS steht sehr gut und hat ein Klasse Polypenbild, während vereinzelt immer wieder 1-2 Korallen das Gewebe verlieren und absterben. Fressfeinde habe ich jedoch keine.
      Auch die LPS und Scheiben stehen nicht besonders gut was erstmal auf eine Nährstofflimitierung deuten würde.
      Das Becken hatte jedoch noch vor 6 Wochen Po4 von 0,08 und NO3 von 20, weshalb ich dann auch von Zeo auf Biopellets umgestiegen bin. Auch damals hatte ich bereits das Problem mit dem Absterben einzelner SPS.

      Könnt ihr mir noch irgendwie weiterhelfen? Bin schön langsan so verzweifelt, dass ich ernsthaft überlege das Hobby nach 10 Jahren an den Nagel zu hängen...

      Gesendet von meinem SM-N975F mit Tapatalk
    • Hallo ... seltsamer Name...

      ich könnte mir zwei Punkte vorstellen, welche zu untersuchen interessant wären. Zum einen der pH-Wert. Der CO2-Gehalt ist in den letzten Jahren beschleunigt gestiegen und hat eine Höhe erreicht, welche bei weniger Lüften zu erhöhten Werten in der Raumluft führt. Dies drückt schnell auf den pH-Wert, gerade im Winter. Das hat mir auch schon einige Probleme bereitet. Meine Lösung war, Atemkalk zum Entfernen des CO2 vor den Abschäumer zu hängen, welches das Problem des niedrigen pH-Werts gelöst hat.

      Ein anderes Problem ist die relativ schnelle Senkung des Phosphatwerts, die vielleicht etwas zu schnell stattgefunden hat und etwas zu niedrig gelandet ist. Schwankende Werte bei pH und PO4 wären eine Erklärung, dass empfindlichere Korallen leiden. Wenn Du bei 0,02 auch nur um 0,01 schwankst, dann ist das eine relativ hohe Schwankung, die schnell auch in die Nährstofflimitierung geht. Schwankst Du bei 0,04 mg/l um diese 0,01 mg/l ist die Schwankung relativ gesehen weniger wild und von einer Nährstofflimitierung besser entfernt.

      Von daher wäre meine Anregung, den PO4 eher etwas zu steigern auf 0,04-0,05 mg/l, das ist deutlich stabiler als zu nah an die Nährstofflimitierung zu gehen.

      Ich gehe jetzt davon aus, dass beim kH keine besonderen Schwankungen vorliegen.
      Viele Grüße

      Sandy
    • ek-ak schrieb:

      Heiße Alex, bin 24 und komme aus Bayern.

      Hallo Alex,

      ansonsten würde ich wirklich die Radion betrachten (mit der kann man sehr viel spielen und auch falsch machen) und wie Reinhard schon geschrieben hat, mal einen kräftigen Wasserwechsel mit einem guten Salz machen.

      LG
      Daniel
    • moin,

      dein Becken Limitiert.. sieht jedenfalls auf den Bildern so aus. Du solltest dringend deinen PO4 Gehalt versuchen stabil im Bereich von 0,04-0,06 halten. Deine Decko Schuckt dir wohl noch dein Phosphat weg bis es irgendwann gesättigt ist und für deine Korallen bleibt im Moment nicht mehr viel über. Das gleiche gilt im übrigen auch für NO3.. Bring und halte alles mal in einem guten bereich. Es bringt nichts PO4 und NO3 zu drücken wenn man SPS halten will!! Willst du Farbe ins Becken bringen, muss PO4 und NO3 vorhanden sein! Ich Dosiere täglich soviel Phosphat nach das sich der Gehalt bei 0,06 hält. Meine Homewrecker und Walt Disney danken es mir mit einer kräftigen Ausfärbung :)

      Deine AB+ der Lampen ist ok.. Ich selber aber hasse dieses grell weiße AB+ der neuen G5 Blue. Ich verwende die Einstellung von WWC.. die ist viel Blaulastiger, bekommt meinen Korallen aber wesentlich besser ;)
      Lass dich nicht irritieren.. Blaulastiges Licht kommt richtig gut bei den Korallen an!

      Viele Grüße, René
      Aqua Medic Xenia 130 - 4x Ecotech Radion XR30 G5 Blue (RMS Mount & Diffuser) - 2x Ecotech Mp40wES QD + 2x Ecotech Mp10wES QD -Battery Backup - Ecotech Vectra M1 - Nyos Quantum 120

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von slap01 ()

    • Hallo René,

      da muss ich dir widersprechen!
      Bei einem Becken, das sowieso schon in eine Nährstoff / PO4 Limitierung gerät zu raten, dass Licht NOCH blaulastiger zu machen (also die Strahlungsintensität noch weiter zu erhöhen) dürfte sehr bald zum Ableben der allermeisten Korallen führen.
      Ich würde im Gegenteil das Licht etwas herunterfahren um den Korallen Gelegenheit zu geben, sich zu regenerieren. In der gleichen Zeit würde ich versuchen, den PO4-Wert nach oben zu drücken (warum muss der Wert immer bei 0,05 liegen, wer hat das festgelegt?).
      Damit kommst du aus der Situation heraus, dass die Korallen immer auf Messers Schneide balancieren müssen.

      Viele Grüße,
      Rüdiger
    • Moin,

      ich habe nicht Geschrieben das er sein Licht noch Blaulastiger Fahren soll. Ich habe nur erwähnt das es den Korallen nicht schadet und, da bin ich nicht alleine mit der Meinung, wensentlich besser für die Ausfährbung der SPS ist.
      Was den PO4 wert angeht.. er hat sich nunmal Bewehrt

      Gruß, René
      Aqua Medic Xenia 130 - 4x Ecotech Radion XR30 G5 Blue (RMS Mount & Diffuser) - 2x Ecotech Mp40wES QD + 2x Ecotech Mp10wES QD -Battery Backup - Ecotech Vectra M1 - Nyos Quantum 120
    • moin,

      ja, war mir bewusst.

      mir geht es dabei um den oben erwähnten hinweis.

      in der regel wird das weiss reduziert - somit ist dessen blauanteil gleich entsprechend der reduzierung mit weg.

      sieht dann blauer aus, ist aber u. u. nicht ausreichend.
      ansonsten
      gruss
      joe

      korallenfarm.de H
      shop.korallenfarm.de/index.php H
      "C o r a l s - made in Germany"
      der weg ist das ziel!
    • slap01 schrieb:

      Ich habe nicht Geschrieben das er sein Licht noch Blaulastiger Fahren soll. Ich habe nur erwähnt das es den Korallen nicht schadet und, da bin ich nicht alleine mit der Meinung, wensentlich besser für die Ausfährbung der SPS ist.

      Hallo,

      die Radion wird gerne für den "US-Style" verwendet, weil man viel mit ihr spielen und sie recht blaulastig gefahren werden kann. Das heißt aber auch, viele der Einstellungen sind für Experten eine tolle Sache, aber für den normalen User nicht ohne.
      Bei dem US-Style werden die Nährstoffe höher dosiert, als normal.

      korallenriff.de/artikel/1941_I…view_mit_Immo_Gerber.html



      LG
      Daniel
    • Probleme mit Gewebeablösung

      Vielen Dank erstmal für die zahlreichen Antworten!
      Was mir noch aufgefallen ist, aktuell beleuchte ich inklusive Dimmphasem 13h am Tag. Wenn ich die Empfehlungen von WWC in Kombination mit der Radion und SPS AB+ lese, so empfehlen diese nur 9 Stunden inklusive Dimmphasen.
      Denkt ihr ich soll mal reduzieren um den Strahlungsstress zu verringen?
      Und zum Po4, meint ihr ich soll das Rowasphos rausmachen um wieder auf 0.04 - 0.05 zu kommen?
      Oder ist das dann noch mehr Achterbahnfahrt?

      Gesendet von meinem SM-N975F mit Tapatalk
    • Hallo René,

      slap01 schrieb:

      Ich habe nur erwähnt das es den Korallen nicht schadet und, da bin ich nicht alleine mit der Meinung, wensentlich besser für die Ausfährbung der SPS ist.
      da liegst du falsch!
      Die Ausfärbung der Korallen (die sogenannte Fluoreszenz) ist eine Schutzreaktion auf energiereiche Strahlung. Zum Teil werden die Fluoreszenzproteine wohl auch genutzt um Lichtstrahlen zu sammeln, zu bündeln und in bestimmte Zellregionen zu lenken. Es dient aber definitiv auch als Strahlungsschutz.
      Es gibt im Netz tausende von Berichten, wo Aquarianer ihre Korallen mit zu starken / blaulastigem Licht ins Jenseits befördert haben.
      Merke:
      Je mehr / energiereicher die Strahlung, desto mehr Nährstoffe benötigt die Koralle, bei über 600 PAR direkt an der Koralle ist bei vielen Korallen aber Feierabend, dann gehen sie ein.
      Das Gleiche gilt im Übrigen auch für die Temperatur, je höher die Temperatur, desto schneller wachsen die Korallen, die Wahrscheinlichkeit, dass die Korallen hops gehen ist aber über 25°C deutlich höher. Ich selbst betreibe mein Becken bei 23°C und HQI Vollspektrum.

      Daniel Rother schrieb:

      Bei dem US-Style werden die Nährstoffe höher dosiert, als normal.
      Genau, in den USA ist die Fischdichte oft viel viel höher als in deutschen Aquarien und damit auch die Menge an verfügbaren Nährstoffen. Dort werden viele Becken mit PO4 Werten von 0,1 mg/L oder noch höher betrieben.

      Viele Grüße,
      Rüdiger
    • Hallo Alex,

      ek-ak schrieb:

      Was mir noch aufgefallen ist, aktuell beleuchte ich inklusive Dimmphasem 13h am Tag. Wenn ich die Empfehlungen von WWC in Kombination mit der Radion und SPS AB+ lese, so empfehlen diese nur 9 Stunden inklusive Dimmphasen.
      Denkt ihr ich soll mal reduzieren um den Strahlungsstress zu verringen?
      Und zum Po4, meint ihr ich soll das Rowasphos rausmachen um wieder auf 0.04 - 0.05 zu kommen?
      du solltest nicht mehr als 12 Stunden täglich beleuchten, vor allem nicht 12 Stunden pro Tag auf maximaler Leistung. Bedenke, dass ein Tag in den Tropen (Äquatornähe) auch das ganze Jahr über nicht länger als 12 Stunden hat. Sonnenauf- / untergang dauern ~30 Minuten, danach steigert sich die Intensität der Sonneinstrahlung sehr schnell bis sie Mittags die höchste Intensität erreicht, danach nimmt sie wieder ab.

      Ich persönlich würde das Rowaphos entfernen und versuchen, den PO4-Wert auf 0,05, besser noch 0,08 zu bekommen. Wenn dein Becken dann stabil mit den Werten läuft, kannst du ganz vorsichtig versuchen langsam tiefer zu gehen (sehe ich aber persönlich keinen Sinn drin).

      Viele Grüße,
      Rüdiger
    • Ich würde den Rowaphos erst mal reduzieren und langsam den Phosphatwert steigen lassen bis etwa 0,05 mg/l.

      Um zu überprüfen, wie es mit der Lichtstärke steht würde ich ein PAR-Meter (bitte kein Luxmeter) ausleihen und die Lichtstärke am Standort der Korallen überprüfen. Dann kannst Du besser einschätzen, wie es mit dem Licht und der Beleuchtungsdauer steht.
      Viele Grüße

      Sandy
    • Probleme mit Gewebeablösung

      Aktuell beleuchte ich für 7 Stunden mit 300 PAR auf höhe der SPS, knapp 200 am Boden.(gemessen mit Apogee)
      Dazu 3 Stunden hoch- und 3 Stunden wieder runterdimmen.
      Hätte jetzt vielleicht die Dimmphasen auf insgesamt 3 Stunden reduziert?
      Spart ja nebenbei auch ein wenig Strom :D

      Gesendet von meinem SM-N975F mit Tapatalk
    • Lade dir mal diese Lampeneinstellung für Mobius und deine Radion´s runter: worldwidecorals.com/pages/led-lighting-presets
      musst dann nur noch die Intensität für deine Verhältnisse anpassen.. ;)
      Aqua Medic Xenia 130 - 4x Ecotech Radion XR30 G5 Blue (RMS Mount & Diffuser) - 2x Ecotech Mp40wES QD + 2x Ecotech Mp10wES QD -Battery Backup - Ecotech Vectra M1 - Nyos Quantum 120
    • die sind im Grunde fast identisch bis auf den Weiß Anteil. Ich selber nutze die 1200g Lagoon Einstellung und bin echt zufrieden damit.
      Alles ist im Moment besser als das AB+ der Blue Lampe ;) Wenn man das AB+ von den G4 Lampen her kennt..da waren es 20k und jetzt ehr 12k.

      Viele Grüße, René
      Aqua Medic Xenia 130 - 4x Ecotech Radion XR30 G5 Blue (RMS Mount & Diffuser) - 2x Ecotech Mp40wES QD + 2x Ecotech Mp10wES QD -Battery Backup - Ecotech Vectra M1 - Nyos Quantum 120
    • Probleme mit Gewebeablösung

      So, erst nochmal vielen Dank für die vielen Antworten!
      Was mach ich jetzt konkret?
      Habe die Beleuchtung von 13h mal auf 11h verringer, Po4 versuche ich Stabil zwischen 0.02 und 0.04 zu halten und dazu prüfe ich nun mal für die nächsten zwei Wochen alle 2 Tage die Kh um diese sauber bei 7,5 zu halten.
      Ich werde berichten wie sich das Aquarium weiterhin verhält :)

      Gesendet von meinem SM-N975F mit Tapatalk
    • Wuerzig schrieb:

      ist es nicht so, dass die G5 Blue speziell für das AB+ Template entwickelt wurden! Ich meine ja. Heißt alle Regler auf 100% und nur über den Intensitätsregler die Stärke regeln.
      ja, im Grunde schon nur ist dieses AB+ extrem Gewöhnungsbedürftig und kein Vergleich zu dem Gewohnten 20k AB+
      Aqua Medic Xenia 130 - 4x Ecotech Radion XR30 G5 Blue (RMS Mount & Diffuser) - 2x Ecotech Mp40wES QD + 2x Ecotech Mp10wES QD -Battery Backup - Ecotech Vectra M1 - Nyos Quantum 120
    • Probleme mit Gewebeablösung

      Habe mich diesbezüglich auch ein wenig eingelesen. Es ist so dass das Spektrum schon SPS AB+ entspricht, Ecotech hat es nur anders aufgebaut von den Leds her damit es optisch nicht mehr ganz so blau wirkt.
      Ich muss sagen mir persönlich gefällt es so auch sehr gut.
      Aber @slap01, deine Empfehlung habe ich für die Abendphase gewählt :)
      Hierfür gefällt es mir auch sehr gut!

      Gesendet von meinem SM-N975F mit Tapatalk
    • Probleme mit Gewebeablösung

      Neu

      So jetzt muss ich mich mal wieder melden.
      Habe jetzt ja nochmal eine ICP gemacht, Kh halte ich seit gut einer Woche stabil bei exakt 7.5 und auch Po4 bleibt stabil bei 0.03 - 0.04.
      Messe momentan täglich die Werte damit sich das alles richtet.
      Nur mein Nitrat Wert ist wieder von 10mg auf 25mg gestiegen und ich kann mir einfach nicht erklären wieso.
      NPO Pellets sind seit knapp 7 Wochen im Einsatz und mein Supermarin 250 schäumt nass ab und hat auch kaum etwas abzuschäumen.
      Auch sehen die SPS nicht wirklich gut aus, manche besser, andere schlechter...

      Hier noch die ICP, Defizite habe ich mit Einzelelememten angepasst.

      Gesendet von meinem SM-N975F mit Tapatalk
    • Probleme mit Gewebeablösung

      Neu

      Muss nochmals ein Update geben.
      Habe gerade wieder Wasserwerte gemessen und festgestellt, dass mein Nitrat auf 0.2 gestiegen ist, was bedeutet dass mein Nitrat nicht 20mg entspricht sondern Null.
      Nur woher kommt das Nitrit? Kann ja nur an schlecht funktionierender Biologie liegen...

      Denkt ihr es würde Sinn machen dass ich Ozon und UVC für ein paar Wochen ausschalte und Bakterien zugebe um die Biologie ins Gleichgewicht zu bekommen?

      Gesendet von meinem SM-N975F mit Tapatalk
    • Probleme mit Gewebeablösung

      Neu

      moin, wen ich lese das du eine UV Anlage und Ozon im Einsatz hast wundert mich es nicht, dass der Abschäumer wenig bis gar nichts abschäumt.Was Solen die Korallen den noch nutzen? Klaus Jansen beschreibt selbst das er beim Einsatz von Ozon eine starke Reduzierung der Abschäumerleistung festgestellt hat. Zusätzlich der schwankende PO4 Wert. Der Wert ist sehr gering ist und auch berechnet. Oder hast du ihn selbst mal nachgemessen? .Der Einsatz von neuen Zeolith bringt deine Nitrifikation erstmal durcheinander schliesslich dadurch No2 gebunden
      Wenn ich deine Korallen mir ansehe glaube ich nicht an den hohen No3 Wert.
      In meinen Augen machst du zuviel um die NO3 und PO4 zu drücken.
      Gerade bei deinen SPS Besatz mit den toten Gestein wird dein Po4 stark runtergezogen bzw wird es von der Deko und den Korallen regelrecht aufgesaugt. Die Schäden an deiner Montipora?kommen mir bekannt vor.

      Ich würde da mal drüber nachdenken Ozon und UV Anlage erstmal außer Betrieb zu nehmen.

      Zusätzlich würde ich über gutes Pelletfutter versuchen den PO4 bei 0.05 zu stabilisieren.

      Es soll nur ein Denkanstoss sein, ich hatte mal eine ähnlich Situation.






      Gesendet von meinem Mi 9T mit Tapatalk
    • Neu

      Wenn ich deine Analysen sehe, ist P und NH4 zu niedrig. Da bist du schon an eine Limitierung nahe dran. Was sagt denn der N-Doc zu deinem KH-Wert (oder Alkalität)? Der scheint auch nicht zu stimmen. PO4 und NO3 können nur als Anhaltspunkte gesehen werden, aber dein gemessener P-Wert liegt nur bei 0,009, das ist viel zu wenig.

      Und wie oben bereits erwähnt, Warum Ozon und UVC? Hast du irgendwelche Probleme?

      Rolf
    • Probleme mit Gewebeablösung

      Neu

      Kh ist bei 7.6 auch laut NDOC.
      Mein Po4 ist aber 0.03 und nicht 0.009.
      Ozon und UV hatte ich wegen Pünktchen im Einsatz und dann einfach weiter laufen lassen.
      Habe gestern Abend Ozon und UV abgeschaltet und werde die nächsten Wochen mal Phytoplankton zugeben und mehr füttern.

      Gesendet von meinem SM-N975F mit Tapatalk
    • Neu

      Rolf hat schon recht. Die ICP hat das Gesamtphosphor gemessen mit 0,009 mg/l. Dabei kann sie nicht bestimmen, wieviel davon tatsächlich für die Korallen verfügbar ist und wieviel davon gebunden oder durch Chelate nicht verfügbar ist.

      Statt dessen wird der Phosphatgehalt dann berechnet und getan, als wäre alles verfügbar. So bekommst Du einen berechneten (nicht gemessenen Wert!!) von 0,03 mg/l Phosphat.

      Deshalb kann es sehr gut sein, dass Du einen Wert von 0,03 mg/l Phosphat in der Analyse stehen hast, die Korallen aber trotzdem an einer Nährstofflimitierung bei Phosphat leiden.

      Deshalb bin ich auch kein Freund von sehr niedrigen Phosphatwerten. Eine ICP-Analyse ist sehr hilfreich, aber man muss sich auch der Grenzen dieser Messung bewusst sein.
      Viele Grüße

      Sandy
    • Probleme mit Gewebeablösung

      Neu

      Erstmal danke für die Antworten :)
      Po4 von 0.03 habe ich auch mit Hanna gegengemessen aber ihr habt sicher recht, es schadet nicht das ganze etwas anzuheben.
      Habe ja seit gestern UVC und Ozon aus und so wie es aussieht bildet sich nun eine Bakterienblüte...
      Das Wasser wird zunehmend milchig.
      Soll ich das ganze erstmal abwarten oder würdet ihr UV wieder starten?

      Gesendet von meinem SM-N975F mit Tapatalk
    • Neu

      Hi,
      ich habe vor ca 1-1,5 Jahren massiv Probleme mit meinem Becken bekommen wo der Besatz zu 90% aus SPS besteht.
      Ich habe seid dem auch ständig STN und eigentlich dauerhaft Probleme damit. Versucht hab ich eigentlich schon alles.

      Die UVC würde ich unbedingt laufen lassen. Ich hatte nie eine bis vor 2 Wochen weil überall davon eher abgeraten wird.
      Kurz vorher habe ich mir eine Redox Elektrode zugelegt und der Wert war bei 150-180. Die UVC hebt den Redox langsam an und aktuell ist er bei 370-400.

      Die ersten 1-2 Jahre hatte ich sehr oft po4 Werte in den ICPs unter 0,01 und das SPS Wachstum war sehr gut und die Farben auch. Durch die Probleme habe ich dann auf die immer wiederkehrenden Empfehlungen den po4 erhöht auf teilweise 0,08-0,09.
      Das war ehrlich gesagt die schlechteste Idee in der ganzen Zeit. Es hat sich dadurch eher alles noch verschlechtert. Der Gewebeverlust wurde stärker, Korallen sind stark eingedunkelt.

      Ich habe so viel po4 dosiert was im Nachhinein schon irre ist wenn man darüber nachdenkt. Wenn du die Fische gut fütterst hast du sicher genug po4 drin bei den paar Korallen.
      Kannst auch einfach den Schäumer trockener einstellen.

      Deine Werte aus dem Ersten Beitrag finde ich ideal für SPS. Rowaphos und Kohle konnten meine Korallen gar nicht vertragen, aber vielleicht war es ein Problem in Verbindung mit dem niedrigen Redox. Bisher habe ich es nicht mehr versucht. Aktuell ist mein po4 bei 0,04-0,05 was ich zu hoch finde für mein Becken.
      Übrigens bremst zu viel po4 auch das Wachstum von SPS ein und fördert Bohralgen. Das ganze Becken muss passen zu den Werten, daher ist eine Empfehlung einfach mal den po4 zu erhöhen
      als Behebung des Problems eher kritisch aus meiner Erfahrung.

      Ich habe ein Produkt gesehen bei deinen Eckdaten, was ich unbedingt erst mal absetzen würde gerade wegen den Problemen.

      Warum hast du noch Pellets drin ? Benötigst du die bei den Werten bzw. so dort zu halten? Schäumt dein BK250 etwas ab?
      Gruß Spooner
    • Neu

      Mein Schäumer holt mit der uvc mehr raus als vorher und mit Ozon auf geringster Stufe wenn gerade so die blaue LED an geht noch Mal mehr.
      Wenn ich das Ozon weiter auf drehe wird's schlechter.
      Der Supermarine kann im Prinzip auch nicht mehr raus holen, ist ja keine Dreckbrühe mit den Werten.
      Mein SM250 hat auch nicht viel raus geholt.

      Viele sehr gute SPS Becken laufen mit niedrigen Werten gut, ich glaube nicht daß sie für die Probleme verantwortlich sind. Du schreibst ja selber das du die gleichen Probleme mit höheren Werten hattest.

      Genau das kann ich eigentlich auch bestätigen das es keinen Unterschied gemacht hat Nährstoffe zu dosieren oder nicht. Eher im Gegenteil

      Hattest du bei deinen alten Becken schon BB oder immer mit Sand?

      Dosierst du die anderen beiden Produkte von FM schon die ganze Zeit bei dem Becken?
      Gruß Spooner