Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Reef Skim 1500 defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Reef Skim 1500 defekt?

      Hallo zusammen,

      ich habe ein Problem mit einem Reef Skim 1500. Er hat einfach aufgehört zu laufen. Habe dann (wie sonst auch regelmäßig) alles zerlegt und gesäubert. Dann ging er wieder und nach 1 Minute wieder Stillstand. Motor aus. Dann wieder „angeschubst“, mit der Hand. Lief wieder ne Minute und dann wieder aus. Für mich sieht es danach aus, dass der Motor ein Ding weg hat. Aber wie kann das nach 2,5 Jahren sein? Ich meine, ich habe ihn vernünftig gewartet. ‍♂️

      Habe heute auch schon sicherheitshalber ne neuen gekauft, aber würde natürlich lieber das Geld sparen. Hat einer von Euch noch irgendeine Idee woran es liegen könnte?

      Viele Grüße und danke vorab,
      Patric
    • Kann es sein, dass Du Kalkablagerungen in der Luftzufuhrdüse hast oder der Schalldämpfer verstopft ist? Bei meinem Bubble King bekomme ich dann immer F8 angezeigt.

      Ist das nicht der Fall nimm die Pumpe einmal raus aus dem Abschäumer und lasse sie einfach in einem dicken Eimer laufen. Sollte die Pumpe immer noch abschalten nach einer Minute ist wahrscheinlich die Elektronik im Controller hinüber.
      Viele Grüße

      Sandy
    • Vielen Dank für die Antwort Sandy!

      Verstopft/ verkalkt scheint nichts. Habe den Eimer-Test gemacht. Guter Hinweis! Gleiches Bild: Ging gut ne Minute und danach nur noch ein paar Sekunden. Habe mal gegoogelt: Wenn es so ist, wie du sagst, dass die Elektronik im Controller hinüber ist, dann heißt das, dass ich den NEUEN Abschäumer einbauen muss, oder? Scheint keine Ersatzteile zu geben...da waren sie schlau. :(
    • Die Pumpe sieht wie eine umgelabelte Jebao aus. Wenn Du zufällig eine Jebao DC Pumpe hast kannst Du es ja mal versuchen mit einem anderen Controller/Netzteil. Sollte auch das nicht helfen kann es nur der Motorblock der Pumpe sein.

      Da in der Beschreibung des Abschäumers eine Teileliste enthalten ist, sollte es schon eine Möglichkeit geben, Ersatzteile zu bekommen. Wende Dich doch mal an den Händler Deines Vertrauens, wo Du den Abschäumer gekauft hast, ob er entweder an Ersatzteile kommen oder Dich zumindest an einen Service verweisen kann, um an Ersatzteile zu kommen.
      Viele Grüße

      Sandy
    • Benutzer online 1

      1 Besucher