Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Silikonnaht am Becken defekt - Es läuft aus.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Silikonnaht am Becken defekt - Es läuft aus.

      Hi,
      Gestern ist aus unerklärlichen Grund mein Technikbecken leergelaufen - bzw. es läuft noch :wacko:

      Hat wer Erfahrungen wie man solch einen Schaden reparieren kann?
      Falls ja, was muß ich tun sobald das Becken leer ist und die defekte Stelle gefunden wurde?

      Grüße
      Thomas
      Becken: 240/50/40, 330er in Planung
    • Hallo Thomas,

      schau Dir zuerst die undichte Stelle genau an. Ist sie undicht, weil der Silikon anfängt, sich aufzulösen und bröckelig wird? Dann hilft nur noch eine komplette Neuverklebung, da Du sonst das gleiche Theater sehr bald wieder sehen wirst.

      Wenn es ein Fehler bei der Silikonierung war (Luftblase oder so) oder ein Durchbohren von Würmern sollte es möglich sein, dies mit Orca Unterwasserkleber oder einem guten Aquarientauglichen Silikon auszubessern. Dafür gibt es leider keine Garantie, da es manchmal passiert, dass die Silikone sich nicht untereinander vertragen. Grundsätzlich ist natürlich die entsprechende Stelle sehr sorgfältig zu reinigen vor der Verklebung und genügend Zeit für die Trocknung des Silikons zu lassen.
      Viele Grüße

      Sandy
    • Hallo Thomas

      wenn das Becken leer ist, würde ich garnicht lange suchen, sondern alle Näte säubern, falls
      das Becken Sicherheitsnäte hat, diese heraus schneiden, mit Atzeton säubern und neu mit
      Silikon abziehen. Wenn Du versuchst hier und da zu flicken, bekommst Du woanders eine
      Undichte Stelle, lieber 1 Std mehr arbeit und Du hast Ruhe.
      Gutes Gelingen! :thumbup:
      Gruß Ewald

      _______________________________________________________________________________________________________________________________

      Früher hatte ich Angst im Dunkeln.
      Wenn ich heute so meine Stromrechnung sehe,
      hab ich Angst vorm Licht. ;(
    • Kennt Ihr den Spruch, wer billig kauft, kauft zweimal ;)

      Becken ist leer gemacht und ich hab es untersucht.
      die Silikonnähte sind echt Mies im Vergleich zum 240er Becken.

      Ich hab jetzt die gesmate Untere Naht + Glas angeschiffen und werde es gleich mit Azeton reinigen.
      Sobald es trocken ist, klebe ich es großzügig mit Aquarium Silion.
      Dann las ich es erstmal 2 tage trocknen.

      Zum Glück ist der Schaden im Keller gegen 0. Lediglich 2 Türen sind aufgequolen.

      @Dietmar, Ich hab die Planung erstmal auf Eis gelegt. Mein Kostenrahmen wurde etwas gesprengt und nach der Aktion jetzt ist meine Frau etwas schlecht auf MW zu sprechen,
      "Kann ja auch im Wohnbereich passieren sagt Sie". Naja, ich denke Ende 2018 werde ich nochmal prüfen was die Beckenpreise sagen. Das Becken liegt auf jedenfall bei 1600€ ca. und spätestens dann kommt eh noch ein neues Technikbecken ;)

      Hier der defekte Teil:
      Becken: 240/50/40, 330er in Planung
    • So,

      Ich bin wiedermal erstaunt, was Azeton noch an Dreck wegholt.
      Hab jetzt das Becken großzügig mit einer 310g Silikonkartusche bearbeitet um die ganzen Ecknähte zu verstärken.
      Gleichzeitig hab ich den Tischbereich auch mit Silikon und Syrodurplatten verkleidet, um im erneuten Fall es etwas einfacher zu haben,
      dann fliest das Wasser nämlich einfach vorne nur noch runter ;)

      Hoffe aber mal es kommt nicht erneut dazu. Spätestens mit dem neuen Becken hol ich mir dann lieber direkt ein gutes Technikbecken bzw. ne DB.

      Jetzt noch 2 Tage trocken lassen und dann freuen sich die Fische auch sicher wieder über die Technik ;)

      Danke nochmal für eure schnellen Ratschläge.
      Bilder
      • a.jpg

        1,38 MB, 1.350×2.400, 65 mal angesehen
      • b.jpg

        1,76 MB, 3.200×1.800, 53 mal angesehen
      Becken: 240/50/40, 330er in Planung
    • Hi

      Verstehe ich richtig, dass Becken wird immer noch von der ursprünlichen Klebung zusammengehalten und du hast nur von innen nachgedichtet? Dann wird es sicherlich schneller aushärten, da sehr viel Luftkontakt besteht. Also ich denke nach 2 Tagen ist's sicherlich füllbereit.

      Gruss
      Andi
    • Hatte Ihr übrigens auch schon öfters das Problem mit Aquabee Pumpen gehabt, die länger liegen und dann nicht mehr anlaufen wollen?

      Als das Wasser unkontroliert rauslief wollte ich es mit meiner AquaBee 2000 bzw 4000 in ein Fass pumpen.
      Keiner der beiden Pumpen lief an, als ich Sie gebraucht hätte.

      Hab Sie ca. 1 Jahr liegen gehabt. Sehr ärgerlich.
      Becken: 240/50/40, 330er in Planung
    • Hallo Thomas

      das ist bei vielen Pumpen so, die bevor man sie weg legt, nicht mit Süßwasser gereinigt
      oder mindestens gespühlt wurden.
      Gruß Ewald

      _______________________________________________________________________________________________________________________________

      Früher hatte ich Angst im Dunkeln.
      Wenn ich heute so meine Stromrechnung sehe,
      hab ich Angst vorm Licht. ;(
    • Das war mal nix.

      Jetzt werde ich übergangsweise das alte Becken mit Teichfolie ausschlagen.
      Ohne Technik geht das nix mehr weiter hier. Wasser ist schon ziemlich schmierig.

      Zum Glück hatte der Reiffeisen dann doch ein 0815 Becken da. Das hilft erstmal weiter und ist sicher besser wie eine Teichfolie im alten Becken.
      Becken: 240/50/40, 330er in Planung

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von galferiz ()

    • Benutzer online 1

      1 Besucher