Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Stream 3 rostet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Stream 3 rostet

      Hallo zusammen,

      heute war bei mir großer Strömungspumpen-Reinigungstag.

      Dabei werden bei mir alle Pumpen ausgebaut, zerlegt, entkalkt und gereinigt. Die Magnete habe ich natürlich als bekannte Schwachstelle überprüft, diese waren bei mir alle in Ordnung. Nur bei der Stream 3 war ich etwas erschrocken, da im Inneren zum Einen die Kupferwicklung deutlich sichtbar und zudem Rost im oberen Bereich erkennbar ist. Ich habe ein paar Fotos gemacht und werde die Firma Tunze anschreiben.

      Da hier ja auch einige mit dieser Pumpe arbeiten, habt ihr sowas schonmal gesehen?

      Gruß Marc
      Bilder
      • 20180121_180559.jpg

        468,1 kB, 1.350×2.400, 229 mal angesehen
    • Hallo Marc,

      das Vergnügen, die Strömungspumpen zu reinigen, hatte ich letzten Sonntag. Also bei meiner Stream 3 war kein Rost (zum Glück). Die Pumpe ist bei mir allerdings auch erst ca. 4 Monate im Einsatz. Ich bin gespannt, was Tunze dazu sagt.

      VG
      Undine
      Viele Grüße
      Undine
    • Morgen Zusammen,

      bisheriger Stand:
      Der Rotorraum ist aus transparentem Material, daher die sichtbare Kupferwicklung.
      Der Rost kann nicht von der Pumpe sein, da alles aus Kunststoff und vergossen. Der Rost wäre von Eisenpartikel in meinem Becken/Meerwasser.

      Ich werde jetzt für Ersatz sorgen und dann die Pumpe einschicken.

      Gruß Marc
    • Hi Sandy,

      Absorber etc ist auszuschließen.
      Ich fahre seit Monaten das Becken eher am untersten Limit ohne jegwelchen Absorber, dosiere teilweise dazu. Habe deswegen jetzt auch meinen Fischbesatz um ein paar Fahnenbarsche erweitert.

      Gruß Marc
    • Hier die Antwort von Tunze zur Osmolatorpumpe ..

      „Die Osmolatorpumpe ist momentan auf den deutschen Foren ein Thema, das Alles, weil eine Pumpe undicht geworden ist (Dichtung an der Welle).
      Jedoch passiert dieser Fall nur sehr selten. Hier haben Sie Ihre Pumpe frei aufgeschnitten um letztendlich zu sehen, dass kein Wasser eingedrungen ist... Vielmehr sollten Sie Ihre Wasserwerte aus der Hausleitung testen um der Ursache näher zu kommen. Auch ist denkbar, dass Aquarienzusätze wie z.B. Spurenelemente, Adsorber oder Filtermaterialerschöpfung bei einer Osmoseanlage für die Werte verantwortlich zeichnen.
      Wenn Sie einen Defekt bei Ihrem Auto oder Fernseher bemerken, werden Sie dann auch versuchen, durch unsachgemäße Öffnung, diesen zu beheben? Dieser Rost wovon Sie sprechen kommt von der Luft die bei der Herstellung in der Motorkammer eingesperrt ist, jedoch ist die Motorkammer trocken und die Pumpe leider schon seit 2 Jahre in Betrieb.Bei Ihnen geht es leider nicht um einen Garantiefall.“
      Bilder
      • 0B17749C-8449-4D01-B92D-1EDBBAA537F9.jpeg

        1,09 MB, 3.200×2.400, 33 mal angesehen
      • 65454611-0155-4BFC-B4D1-A99518DA7E85.jpeg

        1,24 MB, 3.200×2.400, 36 mal angesehen
      VG
      Chris


      - Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -


      *RALPH WALDO EMERSON