Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN
www.meerwasserforum.info

Neue Beleuchtung 130liter MWAQ

    • Mit Cree LEDs habe ich eigentlich nie Probleme gehabt. Nur baut Cree halt keine LEDs mit kurzen Wellenlängen, bei royalblau ist Schluß.

      Da ich einiges an Lampen baue wäre ich sehr interessiert an der genauen Bezeichung der Plexiglassorten, die Du vermessen hast. Bisher habe ich im Baumarkt nur die Plexiglas XT und GS transparent gesehen. Aber auch da gibt es ja einiges an Sorten, die genaue Bezeichung wäre deshalb sehr gut!
      Viele Grüße

      Sandy
    • Na dann hoffe ich mal das ATI bei Ihren Hybrid Lampen und den neuen Clustern mit UV LEDS auch entsprechende Plexi Platten verbaut hat 8o

      Wenn von euch jemand Interesse an Cree Leds hat, ich hab hier noch rund 150 Stück in weiß, blau, royal blau, grün, rot und orange von meinem Projekt rumliegen die ich gerne verkaufen würde, wäre eine Möglichkeit für euch zum sparen :D

      Viele Grüße
      Sebastian
    • Hallo Ronny, hallo Sandy, hallo Toni,

      wenn sich Toni eh die Lampe aus dem Link gekauft hat, kann er vermutlich nur die LEDs von BRIDGELUX benutzen, wenn er nicht alles neu berechnen will. Sprich er lötet eine BRIDGELUX aus und eine andere mit den gleichen Leistungsangaben (Betriebsspannung: 3,6-4,0 V DC, Konstantstrom 700 mA, Leistung: 3W) wieder ein. Und die habe ich nur bis UV-Actinic 420nm gefunden (laut dem Verkäufer wären bei mir allerdings 4x400 nm verbaut). Also wäre das hier eh ein Streit um des Kaisers Bart, wenn es sowieso keine LEDs mit 320 nm gibt.

      Die 16.0000K LEDs (waren echt eine Wucht) hatte ich in das eine SERA eingebaut insgesamt 36 Watt, also 12 LEDS. Die waren echt eine lichttechnische Offenbarung (die gab es damals als Leiste zu kaufen: Leistung: 6x3W/LED (~2,1W/LED Nennleistung bei 700mA) (ich hatte die mit 1.000mA betrieben)).



      Ronny, wenn ihr wollt, kann ich euch gerne mal eine Bierkiste zum Vermessen geben, wäre bestimmt interessant, ob die neben einer Orphek V4 bestehen kann :P :D oder sogar besser ist :aetsch: . Muss ja nicht das ganze Profi-Programm sein :saint: :saint: .

      Ich könnte Sie Immo einfach mal in die Hand drücken, wenn er wieder mal in Konstanz ist.

      LG
      Daniel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniel Rother ()

    • Neu

      Guten Morgen.

      Die Lampe soll laut Hersteller, nächste Woche Mittwoch eintreffen.

      Ich habe etwas im Netz geschaut und fand auch andere interessante Leuchte.
      Lumini Asta 120. Sieht gut aus, 4 Kanäle, Integriertes WiFi Steuerung, zwar gibt es noch wenig dazu zu finden aber dennoch bin ich am überlegen ob ich eine Bestellen soll. Wobei bei dem Preis, könnte ich einfach 100€ drauflegen und gleich die ATI Sirius X2 bestellen. :grins:

      Kennt jemand Winger LED?
      led1.de/shop/highpower-leds/wi…tar-schwarzlicht-12w.html

      Sind etwas teuer aber die dürften passen?

      Gruß
      Toni
    • Neu

      Sieht 1:1 aus wie die BRIDGELUX (optisch und von den Datenblatt her) und werden in verschiedenen Foren auch als gut empfohlen.

      Die sollten also passen.

      LG
      Daniel

      PS: auf dem Bild oben sieht man eine Hybrid-Leuchte von SERA, im Vordergrund ist die SUNA-ECO und die 12 einzelnen LEDs waren die zwei Leisten, die ich zusätzlich in den Deckel eingeklebt hatte (natürlich mit Kühlkörper, umgebauter Lüftung usw.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniel Rother ()

    • Neu

      ;) ;) ;) stimmt vermutlich......

      im Originalen ist die LED teilweise echt krass (also die Bierkiste) Da ist wirklich alles drauf, was der Markt hergibt.....


      Originale Bierkiste ohne Linsen


      Englische Bierkiste mit 120 Grad Linsen und geänderten Linsen (UV, mehr blau weiß mit 16.000 K etc....)

      Aber einfache SPS sind kein Problem und LPS erst recht nicht unter der originalen Bierkiste.

      LG
      Daniel


    • Neu

      Hallo.

      Es gibt neues.
      Heute hab ich einfach mal nach der Sendung geschaut und sah verwunderlich, dass die Lampe heute geliefert wird. :jumping:
      Ging ja ratz, fatz!

      Ich hab natürlich nicht damit gerechnet, somit hab ich noch keine geeignete Abhängung für die Lampe.
      Nichtsdestotrotz hab ich sie mittels zwei lange schiene auf dem Aquarium gestellt und angeschlossen.
      Der erste Eindruck ist okay.
      Die Farbverläufe sind nicht so doll aber vielleicht lag es auch daran, dass die Lampe knapp 4 cm über die Wasseroberfläche hängte.
      Morgen versuch ich sie ca. 30 - 35cm über die Wasseroberfläche zu hängen. Das sollte besser sein.
      Im White Channel sind die 6 Warmweiss LED viel zu dominant für mein Geschmack.

      Hab folgende Einstellung für recht Akzeptabel empfunden.
      White: 60
      Blue: 175
      Night Blue: 185

      Wie man aber sieht, sieht man die Roten LED deutlich.
      Was ich auch als negativ empfinde ist die Tatsache, dass bei der
      Automatische Steuerung der niedrigste Wert nicht unter 30 sein darf.

      Hätte gerne das Mondlicht etwas dunkler gehabt. Ansonsten ist die Möglichkeit für jede Stunde eine andere Licht Intensität einzustellen gut.

      Gruß
      Toni
      Bilder
      • 4CF0C20E-8D0D-4483-9DFC-E99FF9B8401B.jpeg

        794 kB, 1.200×1.600, 7 mal angesehen
      • A4DBC68F-66DE-4A29-AA88-742DB9FC59F4.jpeg

        335,71 kB, 1.200×1.600, 3 mal angesehen
    • Neu

      Hallo.

      Kleinen Bericht.

      Hab heute die Leuchte abgehängt... am Anfang lief alles gut, über die App hab ich die Lichteinstellung für 24h eingestellt.

      Heute Abend sollte es zur Mondlichtphase wechsel... von 21:00 - 22:00. Plötzlich fing die Lampe an zu flackern. White Channel ging noch mit an, dann aus. 4 Min später ist auch das Blaulicht an und leichtet zusammen mit dem Mondlicht. Ein aus- & einschalten der Lampe bringt garnichts, nach 3min geht das Spiel von vorne los.

      Seltsam. Entweder ist die Wifi steuerung defekt oder sonst was stimmt nicht mit der Lampe.

      Werde es morgen weiter beobachten. Begeisterung pur :thumbdown:

      Gruß
      Toni
    • Neu

      Ich bin mir zwar nicht sicher aber ich glaube ich hab den Fehler gefunden.

      Dadurch, dass die Lampe im Netzwerk eingebunden wird und ich im Haus zwei Wlan SSID habe, habe ich nicht darauf geachtet im welchem Netzwerk ich sie eingebunden hatte. Über die App hab ich sie mit beiden Wlan routern verbunden und dies verursachte wahrscheinlich den Fehler. Jetzt ist sie nur im ersten Wlan (EG) verbunden und macht keine Probleme, zumindest seit 3 stunden. (Holzklopf*)

      Um einstellungen an der Lampe einzunehmen muss ich mich mit dem Smartphone im gleichen Netzwerk befinden. Ich bin eigentlich immer so vorgegangen, dass ich beim öffnen der App, die Lampe wieder im Netzwerk eingebunden habe. Da ich aber im EG beide SSID empfange, hab ich nicht geachtet mit welchem ich gerade verbunden war und hab sie somit in beide Netzwerke eingebunden.

      Ich hoffe ihr versteht wie ich es meine. :rolleyes_g:
      Scheint jedenfalls tatsächlich daran zu liegen.

      Zu der Leistung der Lampe wollte ich auch noch was schreiben.
      Jetzt, wo ich wieder die Standard Beleuchtung vom Sera mit 2x24T5 drauf habe, merke ich eigentlich wie dunkel das Aquarium wirkt. Hier sei noch gesagt das die Compact röhre Neu sind. Die Korallen sahen mit der China Leuchte besser aus, Polypen deutlicher geöffneter. Sind die geöffnet? :rotewange:

      Fazit: Ich habe noch andere LED Modulen bestellt, weil die Leuchte ja defekt erschien. Sollte aber dies nicht mehr sein, werde ich wahrscheinlich die Leuchte behalten und das ein oder andere Modifikation vornehmen. (Lüfter, Gelbe LED‘s)

      Gruß
      Toni
    • Neu

      Hallo Sandy.

      Ich werde euch hier auf den laufenden halten. Morgen werde ich wieder die Leuchte aufhängen und schauen ob das auch so bleibt.

      Das einzige was mir jetzt durch den Kopf geht, ist eine Reduktion der Verdunstung. Zwar ist es mit der Sera Abdeckung auch, allerdings 300ml/Tag. Offen sind es etwas mehr als 1l/Tag. Küche,Esszimmer und Wohnzimmer ist bei uns alles offen aber würde da ungern Schimmel kultivieren.

      Gruß
      Toni
    • Neu

      Hallo Toni,

      ich denke, da machst Du Dir über die falschen Quellen sorgen. Meine Faustregel für Verdunstug bei offenen Becken ist grob 1l Verdunstung pro 100l Beckenvolumen. Je nach Abdeckung dann nur noch ein Viertel oder so.

      Bei mir fülle ich gerade den Kanister für das 500l-Becken auf, da verschwinden gerade gute 50l drin in den 60l-Kanister. In gut zwei Wochen ist der wieder leer. Da kommst ganz anders Feuchtigkeit raus und ich muss tatsächlich gut Lüften, um die Feuchtigkeit zu senken.

      Die sauberste Methode, die Verdunstung zu senken und gleichzeitig die Lampe und das Becken nicht zu überhitzen ist, die Lampe als Teil des Deckels zu integrieren, so dass die Luft von außen ansaugen und nach außen wieder abgeben kann, aber keine weitere Abdeckung zum Wasser im Wege ist.
      So mache ich das dann auch mit dem großen 800l-Becken, da ist die Lampe praktisch die Abdeckung zusammen mit dem Sprungrahmen. Das hat ohne Abdeckung tatsächlich meine Wohnung in eine Sauna verwandelt, und zwar in kürzester Zeit.
      Viele Grüße

      Sandy