Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Langstandzeitbeckenplanung :-)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • A.L. schrieb:

      Hi Thomas

      Es ist halt so, man kann ohne Boxer leben, aber es lohnt sich nicht... :thumbsup:
      Wahre Worte....Aber andere Hunde gehen genau so gut, Hauptsache ein Hund.

      A.L. schrieb:

      Deshalb habe ich die hängende Pumpe gewählt. Aus welchem Grund empfiehlst Du nun doch eine stehende Pumpe

      Ich glaube, Klaus hat das überlesen.



      So hängend hat Klaus das schon vor Jahren empfohlen, das Bild habe ich mir bei Klaus geklaut.
      Hier gibt es das Original: Neues aus dem Prototypenbau

      Solche "Gummifüße" sind z.B. in meiner Heizung an den hängenden Motoren verbaut. Das geht ganz gut. Aus weichem Silikon habe ich noch keinen solchen Puffer gefunden.

      (Gummipuffer Gewinde, Typ C beidseitigem Innengewinde)


      LG
      Daniel
    • A.L. schrieb:

      klaus Jansen schrieb:

      Wenn die Pumpe hängend montiert wird, ergo senkrecht, brauchst nur einen Bogen und du bist wieder im Aquarium....

      Hi Daniel

      Die Pumpe zieht aber so mittels Bogen aus dem Becken. Das wollte ich verhindern. Und ich habe Klaus aber auch so verstanden, dass die Pumpe mit der Ansaugung nach oben gerichtet, aus dem Becken zieht. Ohne jeglichen Bogen. Und auf der Druckseite würde dann nur ein Bogen gebraucht, um wieder ins Becken zu gelangen. Halt eben so wie in meinem "Entwurf" in Beitrag 61.

      Die Aussage von Klaus, die Pumpe nun doch auf den Boden zu stellen hat mich verunsichert. Leider hat Klaus dazu nicht mehr geantwortet.

      Also zur Säge gegriffen und neu geklebt mit nun stehender Pumpe. Deshalb musste ich 2 Bögen zusätzlich verbauen. Auf ein gerades Stück vor der Ansaugung der Pumpe habe ich dann aber verzichtet, obwohl dies in der Pumpenanleitung empfohlen wird. Aber wenn ich Bilder der CL-Dreamboxen ansehe, wird da ja sogar durch einen Winkel direkt angsaugt. Vermutlich alles irgendwie relativ. Nebenvorteil ist, dass ich die Verrohrung ganz oben im Schrank verlegen konnte und der Unterschrank nun viel besser nutzbar ist. Frau Gemahlin gefällt der Stauraum.

      Im Betrieb kann ich jetzt jedenfalls sagen, dass keinerlei Kavitation entsteht. Auch nicht bei 230 Watt als Belastungsprobe. Ob ich nun viel oder wenig Rohrwiderstand habe ist schwer beurteilbar. Momentan laufen beide Speedies auf 50 Watt und ich habe ordentlich Wind in den knapp 1500 Nettolitern. Finde ich ganz ok, 3 42 Pantas hätten mit Vollgas und ebenfalls 100 Watt kaum mehr Wind gemacht.

      Gruss
      Andi
      Bilder
      • IMG_2213.JPG

        2,54 MB, 3.200×2.400, 16 mal angesehen
      • IMG_2216.JPG

        2,32 MB, 3.200×2.400, 13 mal angesehen
    • A.L. schrieb:


      Die Aussage von Klaus, die Pumpe nun doch auf den Boden zu stellen hat mich verunsichert. Leider hat Klaus dazu nicht mehr geantwortet.

      Gruss
      Andi


      Hi Andi ...

      nachdem mir in deinem Thread seitens der Forumszensur einige Sätze rausgelöscht wurde wegen angeblicher Werbung, verzichte ich zukünftig da noch was zu schreiben. Sollen die Forenwächter halt die Antworten geben. Sorry.

      Grüße ... Klaus
      Das Leben ist zu kurz, um sich aufzuregen....
    • Hi Klaus

      Schade! Aber das mit der Zensur ist lange her. Und vergiss bitte nicht, selbst wenn das unsinnige Löschen wieder zuschlägt, so kriege ich von neuen Beiträgen eine Email und kann den Text trotzdem lesen. Und Deine Meinung würde mich sehr interessieren...

      Gruss
      Andi
    • Ansichten 1 Tag nach Bezug...
      Bilder
      • 279E8438-2098-4D4B-82D9-5471F1646CEF.jpeg

        1,87 MB, 3.200×1.540, 36 mal angesehen
      • B424F542-0819-4A51-840C-3AFD33917151.jpeg

        2,26 MB, 3.200×2.090, 31 mal angesehen
      • D050A634-7750-4658-B456-F81BC5420232.jpeg

        1,79 MB, 3.200×1.476, 35 mal angesehen
    • Die Neuen:

      Japonicus stammt vom Händler. Er schwamm dort mit Pünktchen. Also habe ich im Keller ein 210 Liter Quarantänebecken mit 39 Watt UV eingerichtet und den Fisch ein paar Wochen therapiert.

      Xanthurum ist aus einem zu kleinen Becken übernommen. Ein Traumtier, das Platz brauchen kann. Sehr selbstbewusst, ich hoffe dass das mit dem Weisskehl gutgeht.

      Tja und den schönen Veliferum habe ich ebenfalls „gebraucht“ aus einem 600 Liter Becken übernommen.

    • Und die bisherigen Lieblinge:
      Bilder
      • 1C8B97F2-0B8C-41C0-88E3-921FD94759BE.jpeg

        1,29 MB, 2.048×1.536, 21 mal angesehen
      • 3A530D9C-1A16-4814-99C2-2645295E4C3C.jpeg

        805,95 kB, 2.048×1.536, 22 mal angesehen
      • 1DFDD293-FA42-42C0-B806-0F7E535B56DB.jpeg

        928,89 kB, 2.048×1.536, 23 mal angesehen
    • Hallo Andi,

      das ist natürlich richtig, da fehlt noch ein Teil. Ich finde es schade, wenn Klaus nicht mehr antwortet, allerdings kann ich den Frust auch verstehen. Ich finde das umso trauriger, weil Klaus ein Magnet für das Forum ist, der Leute anzieht, jemand, der viele Sachen aus der Praxis verrät und damit auch indirekt zu den Aktionen von Marubis beiträgt. Ich würde mir wünschen, wenn Hans-Werner, Toni, Burkhard und andere noch viele andere mehr wieder rege mitschreiben würden und wenn mal etwas Eigenwerbung dabei ist, NA UND…..

      Ich bin zwar nicht der Klaus, aber ich schreibe mal, wie ich es machen würde.
      Als erstes würde ich mir acht oder neun Gummipuffer Typ C mit beidseitigem Innengewinde M6 besorgen. Die Teile findet man auch unter dem Namen Silentblock. In meiner Heizungsanlage hängt daran ein großer Lüfter, also stabil sind die Teile schon.

      Als zweites würde ich mir eine Hart-PVC-Platte zuschneiden lassen. Etwas breiter als die Pumpe. Ich würde durchaus die Dicke von 15 mm nehmen (ich weiß vermutlich kann man daran das ganze Aquarium hängen und die Hälfte reicht schon aus….) So eine Platte kosten bei 40 cm*30 cm keine 5 EUR.

      Jetzt wird es schwer. Mit einer Japan-Säge würde ich zwei/drei kleine Kerben in die Platte sägen, nicht sehr tief, maximal 5 mm.



      Dann nimmst du ein Heißluftgebläse und erwärmst die Platte im Bereich der Kerben. Die Kerben sollen später beim Biegen helfen, die Platte leichter zu einem 90°-Winkel zu biegen. Wenn du willst, kannst du sogar aus Resten ein Dreieck zurecht sägen und zur Verstärkung an Ende einkleben.

      Die Platte gut erwärmen und dann mit Hilfe einer Kante biegen und dann gut auskühlen lassen. Wenn du magst, kannst du die Innenknickstelle noch mit PVC verschweißen. Die meisten Heißluftgebläse haben dafür einen Aufsatz.

      Düse.jpg

      Die Platte schraubst du unten an deine Holzplatte (mit einer Stockschraube aber nicht durchschrauben). Den Rest siehst du ja im Bild.



      Ich habe zwar mal technisches Zeichen an der Uni gelernt….,aber das ist gefühlte 1.000 Jahre her. Ich hoffe, du kommst trotzdem mit meinen Skizzen zurecht. Deine Lösung ist aber auch große Klasse.

      LG
      Daniel

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Daniel Rother ()

    • Cool, der Boxer wurde übrigens vor kurzem Papa. Techtelmechtel mit einer Labradordame. Das Ergebnis nennt sich dann Boxador. 2 Jungs von den 7 Welpen sind noch zu haben...

      Gruss
      Andi
      Bilder
      • 5E366130-CE00-445D-B30D-E6709BA6EF1B.jpeg

        2,23 MB, 3.200×2.400, 34 mal angesehen
    • Da müsste ich mich jetzt entscheiden zwischen Frauchen und Hund... Es gibt zwar kein Tier, das mehr der Freund des Menschen (Mannes) ist als der Hund, aber das wird dann doch schwer.

      Aber der Kleine ist aber meganiedlich....

      LG
      Daniel
    • Zum Licht: Es leuchten 4 Coralcare von 2017 über dem Becken. Zur Entlastung und gleichzeitig zur Erhöhung des Blauanteils habe ich in der Mitte 2 Stück der Orphek Bar 120cm aufgehängt. Die Original-Aufhängungen habe ich durch Edelstahl-Ketten ersetzt. Irgendwie war mir beim Standard Seilsystem nicht ganz wohl. Die Lampen sind ja heftig schwer. Zudem können sie nun, dank 4-Punkte Aufhängung auch leicht schräg gehängt werden.

      Gruss
      Andi
      Bilder
      • 0845CE56-7A9F-4F98-BDB6-8444951BB106.jpeg

        943,99 kB, 2.048×1.536, 38 mal angesehen
    • Zwischenstand, 11 Tage nach Füllung und Bezug. Bin ganz zufrieden, aber das Becken ist schon fast wieder zu klein. Es sind noch nicht alle Korallen drin und eine Wunschliste hätte ich auch noch...

      Sand kommt dieses WE rein.

      Fische hatten nur kleine Probs. Weisskehl hatte offensichtlich Stress. Er schwamm ein paar Tage sehr hektisch umher. Dank 55w UV aber keine Pünktchen.

      Rotmeer ist ein Saubraten. Er hat den Veliferum aufs Korn genommen und in ein paar Tage lamg immer wieder attakiert. Nun ist die Bande aber offenbar aufeinander eingeschossen und der Alltag wird weitestgehend harmonisch gelebt.

      Gruss
      Andi
      Bilder
      • EDE3E2FB-304C-44F0-AAC3-4DD6D6C8E516.jpeg

        1,94 MB, 3.200×1.750, 33 mal angesehen
      • D98DFEE4-BB91-4133-9427-86049EB98171.jpeg

        2 MB, 3.200×1.815, 31 mal angesehen
      • FD12E0B2-E5FE-4CC2-9A59-68E6FBBB5A44.jpeg

        2,29 MB, 3.200×2.121, 31 mal angesehen
    • Sand ist drin. Es sind total 30 Kilo.

      Und meine Frau hat sich schon lange Chromis gewünscht...

      Gruss
      Andi
      Bilder
      • B15662B3-F49E-4485-9FB3-A0B41BDEE568.jpeg

        792,83 kB, 2.376×1.010, 31 mal angesehen
      • 900127E4-7AEC-458C-B710-5E9126D62FBB.jpeg

        933,33 kB, 2.507×1.088, 25 mal angesehen
      • 2B4B38C6-D278-45DB-A740-CB0B49C22C06.jpeg

        1,26 MB, 2.305×1.424, 22 mal angesehen
    • Der Rotmeer wäre bald auf dem Grill gelandet. Dieses agessive Sauvieh hat immer einen einzelnen anderen Doc aufs Korn genommen. Zuletzt hat er sogar meinen über alles geliebten Weisskehl mal kurz verdroschen. Seit die Chromis drin sind ist Ruhe. Zufall oder kann das zusammenhängen? Ich hoffe jedenfalls, dass es so bleibt.

      Gruss
      Andi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von A.L. ()

    • Wie immer gibt es Hochs und Tiefs. Bisher waren vor allem die Hochs dran. Zeit ein paar Tiefs aufzulisten damit ich sie nicht vergesse:

      Das alte Becken habe ich leider während der Bauzeit zu wenig gepflegt. Hohe Nährstoffwerte hatte ich schon vorher. Aber nach dem Abkoppeln vom Kreislauf mit grossem TB, Ablegerbecken und Algenrefugium ist PO4 offenbar rasch und stark angestiegen. Vieleicht wars auch ein Dosierfehler von mir (aus Zeitgründen Handgelenk mal Pi). Die grossen SPS Stöcke haben jedenfalls 1 Woche vor Umzug alles Gewebe abgestossen, was wiederum eine Bakterienblüte zur Folge hatte. Diese hatte ich nach zuschalten einer UV zwar rasch wieder im Griff, aber der Schaden an den SPS war verheerend. 95% tot. Alles was ich nicht sowieso im Ablegerbecken hatte oder notfallmässig dort noch unterbringen konnte ist eingegangen. LPS, Weiche, Muscheln und Fische haben alle überlebt. Der Weisskehl hat das dann mit ein paar Pünktchen quittiert. Die sind aber schon wieder Geschichte. Das hätte leicht übler ausgehen können. Uff...

      Der Beckenumzug selbst hat dann ein weiteres Opfer gefordert. 1 gelbe Korallengrundel ging verloren. Wir haben jeden Stein mit einer hellen Taschenlampe „lochgeleuchtet“, aber das kleine Fischchen blieb unauffindbar. Ich bin sehr traurig, besonders weil die Witwe oder der Witwer noch da ist. Das Paar lebte seit Jahren bei mir und hat regelmässig Gelege in eine Acro geklebt. Möglicherweise ist die Grundel beim Ausräumen auch in die Teppichanemone geflüchtet.

      Schon krass, ich kannte das Risiko des „warmen“ Umzugs, hatte aber gehofft, das ohne Verluste bewerkstelligen zu können und viel Zeit in die Planung gesteckt.

      Altes Becken auflösen, Tiere soweit nötig abgeben und danach neu starten wäre vieleicht doch sinnvoller gewesen. Alles in Ruhe. Egoismus hat mich davon abgehalten, ich konnte und wollte mich nicht von meinen Fischen trennen. Und logistisch gesehen war der Umzug schon heftig. Das grösste Risiko habe ich beim Verschieben des alten Beckens gesehen. Und gerade das ging völlig unspektakulär problemlos über die Bühne.

      Gruss
      Andi
    • Bezug und Einfahren läuft bisher völlig entspannt. Schnellstarts lassen die Algenphasen ja oft gar nicht erst aufkommen, trotzdem hatte ich davor Bammel. Einerseits wegen den hohen Nährstoffwerten in den 800 Liter Altwasser. Andererseits weil ich Leitungswasser verwende. Dieses hat mom PO4 von 0.11, also ganz schön viel.

      Und ich musste für die Füllung 1500 Liter Frischwasser brauen. Also habe ich eine Osmoseanlage ausgeliehen und immerhin 600 Liter damit herstellen können. Der Rest ist Leitungswasser, welches ich durch eine mit PO4 Adsorber gefüllte Filterpatrone habe laufen lassen. Das Ausgangswasser konnte ich so auf 0.03 drücken.

      1 Woche nach Füllung hatte ich im Becken dann PO4 von 0.08 gemessen. Für mich ein super Wert, aber immer noch hoch für den Start. Adsorber habe ich keine im Becken und lasse nun einfach mal laufen und wachsen. Mal sehen wohin die Reise führt. KH zieht das Becken schon knapp 40g am Tag. Oder 400ml KH-Lösung (Balling light nach FM, aber mit Triton Salzen). Ich baue mal auf den Verbrauch meiner Setzlinge.

      Drückt mir sämtliche salzige Daumen, dass sich das alles weiterhin so positiv entwickelt.

      Und nein ich werde keine Osmoseanlage anschaffen. Da bin ich beratungsresistent.
      • Erstens verkalkt die bei mir innerhalb von 2 Jahren völlig.
      • Zweitens finde ich den Wasserverlust inakzeptabel. Ausgeliehen hatte ich eine Vertex mit Druckerhöhungspumpe und angepriesenem 1:1. Nachgemessen ergab es 4:1, vermutlich wegen dem saukalten Leitungswasser.
      • Drittens gehen die Dinger heftig ins Geld wenn Anschaffung, Filterwechsel, Wasser- und Stromverbrauch zusammengerechnet werden.
      • Viertens läuft Leitungswasser bei mir unter Balling Billig. Es gibt viel weniger Ca und Mg zu dosieren. Wirkt also sogar noch kostensenkend...
      Gruss
      Andi
    • A.L. schrieb:

      Und meine Frau hat sich schon lange Chromis gewünscht...
      Wunderschöne Fische....Ich habe die Feststellung gemacht, dass diese Fische Dauerfresser sind, deshalb benötigt sie sehr häufigere Futtergaben. Leider gibt es immer noch keinen vernünftigen Frostfutterautomaten.

      Obwohl als als Schwarmfisch angepriesen dient der Schwarm in der Natur vermutlich dem Schutz vor Fressfeinden (beim Schnorcheln habe ich die fast immer nur im Schwarm gesehen.).

      Im Aquarium allerdings kommt es oft im adulten Stadium zu Paarbildungskämpfen oft mit tödlichen Ausgang, dann nehmen die Fische auf einmal rapide ab. Große Fische (Docs etc.), die im Becken für Action sorgen wirken meines Erachtens ehr förderlich, weil der Schwarm länger zusammen bleibt.

      LG
      Daniel
    • Hi Daniel

      Genau. Und nicht zu wenige einsetzen dürfte auch helfen.

      Futterautomat gönne ich mir und den Chromis noch. Bin noch auf der Suche nach phosphatarmen, sinkenden Minipellets.

      Hast Du einen Geheimtipp?

      Gruss
      Andi
    • Hallo Andi,

      leider nicht. Neben phosphatarm wäre auch schnell eintauchend aber langsam sinkend mein Wunsch. Bisher sinken mir die Teile oft zu schnell zu Boden oder treiben zu lange an der Oberfläche. Ich nehme Granulat von Tropic Marin und Dr. Basler und SERA im MIX bzw. Wechsel.

      LG
      Daniel
    • Hi

      Die dunklen Seiten des CL:

      CL ist leise, aber nicht lautlos. Das Wasserrauschen ist nicht ohne, auch wenn der Motor der Pumpe seeehr leise läuft. Frau Gemahlin ist nur zu 80% zufrieden. Also werde ich die Rohre vermutlich noch irgendwie isolieren müssen.

      Und kleine Schnecken sind eine Katastrophe für's CL. Saugseitig habe ich Aqua Medic Schlitzrohre verbaut, reicht offenbar nicht. Fast täglich landet eine Schnecke in einer Turbine und fährt dann geräuschvoll Achterbahn. Pumpe stoppen und wieder anlaufen lassen sorgte bisher für Abhilfe. Also bisher bloss nervig.

      Aber heute sitzt eine Schnecke derart fest, dass die Pumpe diese auch mit 20 Neustarts nicht abschütteln konnte. Jetzt lasse ich sie mal aus und wenns morgen noch ist, dann muss ich wohl schon das erste Mal Pumpen zerlegen spielen.

      Verdammt, so stinkts mir schon etwas. Irgendwie entäuschend, die ganze CL-Geschichte.

      Hat jemand ähnliche Erfahrungen und gab's irgendeine brauchbare Abhilfe. Ausser auf Propeller umsteigen... ?(

      Gruss
      Andi
    • Ein dicker Lippfisch hat bei mir das kleine-Schnecken-Problem auf seine Weise gelöst...
      Erst nach seinem Tod kamen so langsam ein paar kleine Schnecken hervor.

      Bei mir hatte leider ein Lippfisch den Spielverderber gespielt und im alten Becken den Ablauf verstopft, weswegen jetzt immer Schlitzrohre auf dem Ablauf sitzen. Auch die dicken Turbo fluctuose kommen mir nicht dort rein. Die meisten passen da ohnehin nicht durch. :P
      Viele Grüße

      Sandy
    • A.L. schrieb:

      Hat jemand ähnliche Erfahrungen und gab's irgendeine brauchbare Abhilfe. Ausser auf Propeller umsteigen...
      Auch das kann ähnliche Probleme nicht vermeiden.
      Habe ja 3 MP40 im Einsatz, und ca 2-3 mal in der Woche verklemmt sich nachts eine Schnecke.
      Das dröhnt durch das ganze Haus bis ins Schlafzimmer der oberen Etage. Da könnt ich manchmal...... :base:

      Gruß
      Bernd
      200x70x60, Beleuchtung: 2x NextOneEighty, Vliesfilter MarineClean MC5000, Abschäumer: NyosQuantum 160, RFP: RD3 Speedy 80W, Strömungspumpe: 3x Ecotech MP 40 QD/Reeflink, Dosieranlage: Kamoer X4, Nachfüllanlage: Aqualight ST-O2, Powerfilter
      Versorgung: Triton Methode
      Neu ab 15.07.19 DSR
    • Hi

      Die Pumpe läuft wieder leise, nachdem ich sie ausgebaut habe. X(

      Schon richtig, die Schnecken schlagen halt schon mal fies zu. Da ich mich mittlerweile Pumpentester nennen kann, kann ich folgende Aussagen mit gutem Gewissen machen. Und Täubchenschnecken hatte ich schon immer, also vergleichbare Bedingungen. Momentan habe ich aber eigentlich so wenig Schnecken wie noch nie. Weil junges Becken...
      • Tunze Stream und Nanostreams. Die ältesten laufen mittlerweile seit 8 Jahren bei mir. Noch nie war eine Schnecke ein Problem.
      • Jebao‘s gehen immer mal kaputt, haben aber keinen Stress mit Schnecken.
      • ECM 42 hatte vieleicht 2 mal pro Jahr das Problem.
      • Ecotech MP40 alle 1-2 Monate
      • Abyzz A100 als freistrahlende Stömungspumpe im Keramiknest maximal 1 mal pro Jahr
      • Abyzz A100 an internem CL mit Aqua Medic Schlitzrohr und 32er Verrohrung null Problemo während 2 Jahren Betriebszeit.
      • Und nun, die 230 Watt Speedies am jungen schneckenarmen Becken mit dicker Verohrung (63 und 50mm) hat mindestens alle 2 Tage ein Schneckengeratter.
      Nun suche ich Erklärungen. Entweder liegt das an der Pumpengeometrie oder wie immer man das nennt.

      Oder die dicken Rohre haben eine zu geringe Strömungsgeschwindigkeit, so dass die Schnecken von vorne (Druckseite) überhaupt in die Pumpe kriechen können. Saugseitig hats ja ebenfalls ein Schlitzrohr.

      Oder beides zusammen. Im Pumpenkopf der Speedy ist genügend Platz für Täubchenschnecken in XXL, um am Flügelrad vorbeizukommen und nebst einem Picknick gleich noch ein PingPongturnier zu veranstalten. Was bei der Abyzz schlicht nicht geht. Da sitzt alles sehr eng. Vorbeikommen nicht möglich...

      Andere Ideen?

      Gruss
      Andi
    • Hallo Andi,

      meine beiden 230er hatten im ersten Jahr auch öfters mal ein Schneckenproblem, was ein Ausbau der Pumpe zur Folge hatte. Aber seit zwei Jahren laufen sie ohne Unterbrechung/Ausbau durch. Selten höre ich mal ein leichtes rattern, aber das ließ sich bis jetzt immer durch kurzes Abschalten der Pumpe lösen.

      Viele Grüße
      Andreas
    • Hi Andreas

      Danke, also Hoffnung, dass das nachlässt.

      Spannend wäre jetzt aber zu wissen, ob jemand mit Abyzzpumpen am CL das Problem auch hat. Habe mir eben nochmals den Kopf der A100 angesehen. Eine Schnecke kommt da am Flügelrad unmöglich vorbei. Ist die Ansaugung mit „feinem“ Schlitzrohr geschützt, ist alles gut.

      Wenn ich die Speedy das nächste Mal ausbauen muss, werde ich die Platzverhältnisse auch bei ihr mal ganz genau beachten.

      Zwischenzeitlich reduziere ich die Auslässe auf 32mm, was die Strömungsgeschwindigkeit zumindest am Auslass stark erhöht. Hoffentlich so stark, dass evtl. gar keine Schnecke mehr gegen die Stömung ankämpfen mag/kann.

      Bin gespannt...

      Gruss
      Andi
    • Update...

      Bin ganz zufrieden. Es wächst und gedeiht, die Docs vertragen sich und haben einen irrsinnigen Appetit.

      Aufgrund der Futtermenge (50gr. FroFu und zusätzlichTrockenzeugs/Algen pro Tag) habe ich den Durchfluss durch den Rollermaten erhöht. Nun hält eine Rolle nur noch gut einen Monat. Der Arme Vlieser muss jetzt schlucken was die Speedy bei 122 Watt fördert. Irgendwann muss ich mal auslitern, was da jetzt netto so durchgeht. Und dann brauche ich unbedingt einen grösseren Vlieser.

      PO4 ging trotzdem langsam nach oben. Ich will aber unter 0.1 bleiben. Also musste nun doch Adsorber ran. Ich nutze nun Den Aluadsorber von Triton. Bisher alles gut und PO4 halte ich so zwischen 0.03 und 0.08, gemessen mit Milwaukee Photometer.

      Bei NO3 möchte ich nicht unter 5 fallen, da musste ich schon mehrmals zudosieren.

      Die Strömung war in der letzten Zeit meine Hauptsorge. Und das ist auch der Grund weshalb im Becken noch einiges an Unordnung vorhanden ist. Mit viel Basteln und ausprobieren läuft auch die Strömung nun aber zufriedenstellend.

      Mein CL-Fazit:

      Klassisch gebaut, dh 4 x 40er-Auslässe in den Ecken mit je einem 45 Grad Winkel erzeugen viel Wasserbewegung an der Oberfläche und eine massive Verdunstung, aber wenig Wind im Becken. Die Speedies liefen so auf 80/90 Watt. Also 170 Watt für die Strömung.

      Also habe ich die Auslässe mit kurzen Redus auf 32 verjüngt und den Ausströmwinkel von 45 auf 80 Grad erhöht (Abgesägte 90 Grad Bögen). Jetzt laufen die Speedies noch auf 40/50 Watt und der Wind ist da. Bei halbem Stromverbrauch!!! Allerdings habe ich so wieder fliegenden Sand in den Ecken. Mir kommt da der gepeinigte Luther in den Sinn, der immer von energiesparender Strömung und dafür notwendiger hoher Abströmgeschwindigkeit geredet hat. Offenbar hatte er strömungstechnisch schon den Durchblick.

      Die grossen Speedies taugen meiner Ansicht nach nur bedingt fürs' CL. Zwar laufend die Pumpen fantastisch leise, sind aber sehr anfällig auf Fremdkörper. Anfangs war ich der Meinung, dass Schnecken das Pumpengeratter auslösen. Mittlerweile weiss ich aber, dass einzelne kleine Sandkörner das Problem sind. Wird ein Sandkorn angesaugt, ist die Pumpe des öfteren nicht in der Lage, sich davon selbst zu befreien. Sandlos oder Korallenbruch als Bodengrund wäre aber bestenfalls eine Notlösung. Also wieder basteln, bis es funzt. Als Abhilfe habe ich die Ansaugung nun fast bis zur Oberfläche hochgelegt. So gibt's viel weniger Pumpengeratter. Dafür sehen die Schlitzrohre besch… aus. Vielleicht ein Problem des Pumpenkopfs, resp. der Energieeffizienz der Speedy. Denn Bekannte mit CL und Abyzz-Befeuerung kennen dieses Problem nicht, verbraten aber dafür mehr Strom mit dem CL. Die berühmte eierlegende Wollmilchsau wird also immer noch gesucht.

      Die Ansaugungen und Ausströmer habe ich mit aufbereiten Steinen aus dem alten Becken verkleidet. Sobald ich mit der Strömung dann mal 100% zufrieden bin, werde ich die so entstandenen Säulen noch bepflanzen. Bis dann ist im Becken halt noch immer einige Unordung im Korallenbestand.

      Gruss
      Andi
    • Fotos...
      Bilder
      • 7CDF380A-3BC7-448E-AF98-8DDC5BE57D0A.jpeg

        1,64 MB, 3.200×1.401, 34 mal angesehen
      • 48738223-26AF-4DB6-8486-6975501BF8E8.jpeg

        1,63 MB, 3.200×1.406, 29 mal angesehen
      • CDA1A337-5C72-425F-B609-6455F9CA9621.jpeg

        2,06 MB, 3.200×2.103, 26 mal angesehen
    • Benutzer online 1

      1 Besucher