Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

NP Bacto-Pellets und Abschäumung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • NP Bacto-Pellets und Abschäumung

      Hallo Hans-Werner und Forengemeinde,

      seit einer Woche betreibe ich mein Becken mit 1Ltr. TM Pellets im Wirbelfilter. Seit dem schäumt der Abschäumer nicht mehr ab und kocht stellenweise über.
      Ich habe im Bacto Ballance Thread, den ich regelmäßig verfolge, schon gelesen, dass dies einige Tage (ich gehe da von 2 bis 3 Tagen max. 4 Tagen aus) passieren
      kann und man die Luftzufuhr zurückschrauben soll. Dies habe ich getan, aber ohne jeglichen Erfolg. Auch habe ich schon die Steighöhe des Wassers im Abschäumer
      runterreguliert, auch erfolglos. Keine Abschäumung und trotzdem manchmal überkochen.

      Betrieben wird das Becken mit einem ATI PC 250i. Es kann doch nicht sein das es solange dauert bis wieder abgeschäumt wird. Oder?
      Wie sind Eure Erfahrungen mit den Pellets?

      Grüße Thomas
    • Hallo zusammen,

      die übermäßige Reaktion (überkochen) des Abschäumers ist normal und kommt nach ca. 6 - 8 Wochen nochmals für ca. 3 - 4 Tage. Die Begründung liegt wohl an dem anfänglichen Abrieb der Pellets und dann durch die extreme Bakterienvermehrung.

      Bei dem Ersteinsatz der Pellets, sollte man nicht überdosieren, sondern langsam auf das gewünschte Maß erhöhen.

      P.S. Ich lasse mich gerne verbessern, aber so habe ich es erlebt und bin mit der Arbeit der Pellets suuuuper zufrieden.

      Gruss aus Hessen

      Michael
    • Auch bei mir

      Hallo,

      auch bei mir hat der Abschäumer die Arbeit eingestellt. Habe vor einer Woche umgestellt Zeolith raus, PO3 Absorber raus und nur noch Pellets.

      Zudem verklebt der das Filterfließ im TMC 500 immer wieder, tippe mal auf Bac. Hat dieses Problem sonnst noch wer. Macht es Sinn gröberes Fitermaterila zu nehmen?

      Gruß Thomas
    • Hallo,

      erstmal danke für eure Antworten und Erfahrungen.

      Bei mir schäumt er immer noch nicht ab und gestern Nacht ist er mal wieder übergekocht und der Topf war randvoll mit Wasser.
      Beim Abnehmen des Topfes ist wir soviel Wasser entgegen gespritzt und hat ne kleine Überschwemmung verursacht. Dabei ist auch
      ne ganze Ladung Wasser auf meinen Ozonisator drauf, welcher dabei das zeitliche gesegnet hat :( . Zum Glück hat es keinen Kurzen
      gegeben.

      Trotz das jetzt 1,5 Wochen nicht abgeschäumt hat, stehen die Korallen gut da. Wasserwerte muss ich morgen mal messen, ob sich da
      was getan hat.

      Edit: Filtermatten bzw. Filterflies habe ich auch herausen.

      Grüße
      Thomas
    • Ich habe seit 4 tagen die Pellets laufen und mein Abschäumer hat nur 2 Tage ein bisschen rumgezickt. Aber ich habe auch nur 300l und entsprechend nur 150ml pellets laufen. Der Pelletreaktor fliesst ins Technikbecken hinter dem Abschäumer da die Pellets irgendwann mal als Korallenfutter dienen sollen.
      Gruß Hauke
    • Hi,

      heute Vormittag habe ich auch gedacht er hats gepackt, aber kurze Zeit später ist der Schaum wieder zusammengebrochen und er blubbert nur vor sich hin.

      Der PC 250I ist im Moment so eingestellt, dass das Wasser ziemlich niedrig im "Reaktorraum" steht und er ca. 1500Ltr. Luft die Stunde zieht.

      Wenigstens hat sich bis jetzt nicht viel an den WW getan. PO4 steht unverändert bei 0,06mg/l und NO3 zwischen 1 und 2mg/l.

      Grüße Thomas
    • Hallo Thomas,
      ich gehe davon aus das du deinen Abschäumer auf die neuen Gegebenheiten einstellen musst. Die Oberflächenspannung des Wassers wird sich stark verändert haben so dass der Schaum zusammenbricht. Vermutlich reagiert dein Abschäumer auf Änderungen etwas kritischer als andere Abschäumer
      Gruß Hauke
    • Hallo Hauke,

      kann schon sein, dass der AS neu eingestellt werden muss. Hab ich ja auch schon mal versucht in den nun mehr fast zwei Wochen.

      Ich habe ja schon mal Pellets einer anderen Firma zuvor in Betrieb gehabt, da diese aber verklumpten und Algen im Wirbelfilter (stand unter Licht) wuchsen,
      habe ich auf PO4 Adsorber zurückgewechselt. Jedesmal hat der PC wieder gut abgeschäumt. Deswegen frage ich mich ja warum das dieses mal nicht
      so problemlos funktioniert.

      Grüße Thomas

      PS habe heute morgen auf 2000Ltr Lufteinzug erhöht.
    • Hi,

      also zwischendurch, dachte ich jetzt schäumt er wieder, aber denkste. Hab dann wieder verstellt und warte weiterhin ab.

      Zumindest steht der PO4 Wert immer noch bei 0,06mg/l.

      Wenn ich mich recht erinnere betreibt Hans-Werner seine Becken ohne Abschäumer. Wie entfernt ihr PO4? Über Adsorber, oder
      ist es gar nicht von nöten?

      Grüße Thomas
    • Hallo Thomas,

      wir entfernen das PO4 gar nicht, es bleibt eingebaut in Korallenskelette und Biomasse im Aquarium, außer dem, was durch Wasserwechsel entfernt wird. Wir arbeiten an der Perfektionierung des Recyclings. ;)

      Gruß

      Hans-Werner
      H ><((((°>

      Tell me the reality is better than the dream - but I found out the hard way nothing is what it seems !
      SLIPKNOT - Duality


      www.photoimpressionismus.de

      Franconia Franca
    • Meiner läuft wieder

      nach 2 Wochen fängt er abzuschäumen :D . Ich habe iden Absäumer H&S jetzt auf feucht gestellt. Ich will viel Nitrat 50mg und Phospat 0,1mg abschäumen ,welches ich bei meiner Umgestaltung irgend wie eingeschleppt habe. Die Korallen lassen schon Farbe. Die Algen hatte ich mit Adsorbern unter Kontrolle, jetzt muß es TM richten.
      Heute beginne ich mit der Dosierung von Bactobalance und A+.

      @ Hans Werner soll ich jetzt schon auf 50g/100l Pelets erhöhen? ?(

      Gruß Thomas A.
    • Hallo,

      seit 2 bis 3 Tagen schäumt er wieder ab. Zwar nicht so wie ich mir das vorstelle aber er schäumt.

      Festgestellt habe ich das der PCi 250 seit dem Einsatz der Pellets sehr anfällig auf Veränderungen reagiert.

      Sei es auf den Wasserstand (da der AB ja direkt im Becken steht kommt es ja im Tagesverlauf zu einer Senkung des Wasserstandes durch Verdunstung), die Steighöhe des Wassers im Abschäumerkörper sowie Lufteinzug.

      Desweiteren kommt er auch mit hohen Luftleistungen nicht mehr zurecht bzw. habe ich noch keine Einstellung der Steighöhe gefunden, so dass er wie vor dem Einsatz der Pellets,
      2000Ltr Luft die Stunde ziehen kann. Mit 2000Ltr. Luft die Stunde, hatte ich ein sehr gutes Schaumbild und gute Abschäumung.

      Wasserwerte: vom Freitag letzter Woche NO3 kleiner 1mg/l; PO4 0,06mg/l

      Grüße
      Thomas
    • Hallo Thomas A.,

      seit wann hast Du denn die Pellets im Einsatz?

      Hallo Thomas W.,

      die Wasserwerte passen ja. Was spricht dagegen, den Abschäumer einstweilen als Durchlüfter zu verwenden?

      Grüße

      Hans-Werner
      H ><((((°>

      Tell me the reality is better than the dream - but I found out the hard way nothing is what it seems !
      SLIPKNOT - Duality


      www.photoimpressionismus.de

      Franconia Franca
    • Hallo

      Mein Abschäumer hat nicht auf die Pellets reagiert.
      Ist das ein Zeichen für zu wenig Pellets ? oder wirbeln sie nicht stark genug ?
      Hab erstmal 500 ml Pellets genommen....mehr schaft mein Reaktor nicht.
      Gruß vom Nils

      --------------------------------------------------------------------------------------
      Erfolg ergibt sich grundsätzlich aus Versuchen und Scheitern....!


      Hier gehts zu unserem Aquarium ...
    • Hallo

      Jetzt ein paar Tage nach dem ich geschrieben habe das bei mir der AS nicht reagiert hat.....plötzlich kein Schaum mehr und ein paar Stunden Später kocht er über.
      Hat schon mal jemand beobachtet das die Reaktion erst 14 Tage später kommt ?
      Gruß vom Nils

      --------------------------------------------------------------------------------------
      Erfolg ergibt sich grundsätzlich aus Versuchen und Scheitern....!


      Hier gehts zu unserem Aquarium ...
    • Hallo zusammen,
      Wäre interessant wie es ausgegangen ist?
      Habe den Fauna Marin Reactor gegen einen Tropic React 500 getauscht, und den Ablauf zur AS pumpe gelegt.... seitdem gleiches Problem wie oben beschrieben. Überkochen bis Überschwemmungen.... nicht abschäumen bis mal solala.
      Würde gerne wissen was mich noch so erwartet.... oder ob ich den Rotz gleich rausschmeißen soll.
      Habe auch den ATI powercone laufen.