Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

Planung und Doku Vergrößerung auf ca. 900 l

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Planung und Doku Vergrößerung auf ca. 900 l

      Hallo Leute,

      heut möchte ich euch mein neues Projekt vorstellen. Ich plane aktuell eine Vergößerung meines 550 l Beckens auf ca. 900 l. Es soll ein Großteil der Korallen/Fische und der Technik vom jetzigen Becken mit übernommen werden. Das neue Becken soll wieder ein Mischbecken mit Weichen/LPS/SPS werden. Nur meine Sternmuräne wird nicht mit umziehen. Ansonsten soll ein sehr lockerer Aufbau mit 2 - 3 Rifsäulen bzw. Mini/Maxiriffen entstehen. Es wird keine Verkleidung der Rück- und Seitenscheiben mit RK geben.
      Da es mein erstes selbst geplantes Becken ist, hoffe ich von euch viele wertvolle Tipps und Hinweise zu bekommen.

      Geplant ist folgendes....

      - Becken 140x100x65 ohne Mittelstreb mit umlaufenden Glassteg, Front in Weissglas, hintere Scheibe und Ablaufschacht in schwarz, Ablaufschacht mit 3 Bohrungen 40/40/32, Ablauf/Notablauf/Zuleitung) hinten rechts
      - Technikbecken 120x50x40 mit 3 Kammern (Abschäumer, Refugium, Rückförderpumpe)
      - Unterscharnk Boschaluprofile 45x45 verkleidet mit Spanplatte beschichtet unten, oben und hinten je eine Siebdruckplatte (schon fertig)
      - Abschäumer RE Mini BK 200 (vorhanden)
      - Rückförderpumpe NewJet 6000 vorhanden), eventuell werd ich die gegen eine RE Speedy 75 W tauschen
      - Strömung 2 x Vortech MP40w ES vorhanden)
      - Beleuchtung 3 x Radion XR30w G1 (vorhanden)

      Soweit erst mal die Eckdaten und der Stand der Planung. Und da Bilder mehr sagen als 1000 Worte hier schon mal die ersten Bilder.
      Als erstes noch einmal ein Bild vom aktuellen Becken.
      Bilder
      • 20121130-MR-3552.jpg

        214,78 kB, 1.024×680, 1.690 mal angesehen
      • PlanungAquarium.jpg

        234,77 kB, 1.024×693, 1.618 mal angesehen
      • Technikbecken_1200.jpg

        154,03 kB, 1.834×1.033, 1.619 mal angesehen
      • 20130110-MR-3736.jpg

        198,67 kB, 1.024×680, 1.649 mal angesehen
      • 20130110-MR-3740.jpg

        155,97 kB, 1.024×680, 1.584 mal angesehen
      Gruß
      Maik

      Doku mein neues

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von laubegaster ()

    • Hi Maik

      wenn Dein Becken eine Tiefe von 100cm hat, warum dann das TB nur 50cm.
      Ich würde das TB etwas anders aufteilen.
      Als erstes eine Kammer zum Einlauf, danach eine Filterkammer (Filtersocken, Kaskate oder Filterschwämme), als
      nächstes die Abschäumerkammer die meistens auch Medienfilter enthält, sollte nicht zu klein sein.
      Als nächste Kammer das Refugium (na ja ) danach die Pumpenkammer, sollte, wenn Du eine Automatische Nachfüllung
      anstrebst nicht zu klein sein.
      Im allgemeinen ist ein TB meist zu klein. :wink
      Gruß Ewald

      _______________________________________________________________________________________________________________________________

      Früher hatte ich Angst im Dunkeln.
      Wenn ich heute so meine Stromrechnung sehe,
      hab ich Angst vorm Licht. ;(
    • Hallo Ewald,

      danke für deine Hinweise. Ich habe bewusst auf diverse Kammern im TB verzichte da ich einen sehr einfachen Aufbau des TB realisiern will.
      Rechts ist der Zulauf aus dem Hauptbecken wo auch gleichzeitig der Abschäumer steht. Warum sollt ich den Zulauf von der Abschäumerkammer noch mal abteilen? Die Göße der Kammer mit 35 x 50 reicht auf jeden Fall aus um einen Wirbelbettfilter dort unterzubringen. Eine Vorfilterung des Wassers soll hier noch nicht passieren, da ich der Meinung bin das der Abschäumer das erste Glied in der Filterkette sein sollte. Sollte sich doch zu viel Dreck ansammeln, besthet immer noch die Möglichkeit das Wasser vom Zulauf direkt in eien Filtersocke zu leiten. Danach fließt das Waser in die kleinere Kammer wo verschiedenste Filtermedien wie Schwamm, Watte, etc. eingesetzt werden können. Auch ist es noch möglich an der Scheibe wo es zum Mittelteil/Rfugium geht die bekannten Filter von Carsten (AquaDriver) einzusetzen. Der mittlere Teil soll als Refugium für Algen und/oder Lebendgestein genuzt werden. Die Rückförderkammer wo die Pumpe drin steht sollte doch mit 20 x 50 cm auch ausreichend sein?
      Wo du recht hast ist das ein Nachfüllabteil für Osmosewasser fehlt. Hierl werde ich noch einen 20 cm Streifen über die gesamte Länge auf einer Seite des Beckens planen für Nachfüllwasseer.
      Gruß
      Maik

      Doku mein neues
    • So habe das TB noch um ein Abteil für Osmosewasser erweitert.
      Der neu hinzugefügte Bereich wird für Verdunstungswasser und Waserwechsel genuzt. Leider hat das ganze auch einen kleinen Nachteil. Ich muss jetzt den Notablauf und die Zuleitung der Rückförderpump um 20 cm nach innen versetzen. Das heist wieder 2 Bögen oder S Bögen zusätzlich. Na ja einen Tod mus man(n) sterben.
      Hier mal die neue Version.
      Bilder
      • Technikbecken_1200.jpg

        243,02 kB, 1.534×1.072, 1.354 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Moin,

      in dein UOW Bereich gehen nur 80 Lier bei ca 900 Liter Wasservolumen.

      Ich habe 115 Liter Vorrats Tank und muss bei 1100 Liter alle drei Wochen nachfüllen bei 27-28 Grad ohne Becken Abdeckung.

      Ich würde den Platz ausreizen im Unterschrank und das Nachfüllbecken extra machen.

      Wenn mal was mit dem TB ist bekommst du es viel leichter raus, es wird ohne das Abteil billiger und du kannst das Nachfüllbecken ruhig 60 oder 65 hoch machen. Da musst du doch nicht rein fassen können.

      PS: schau mal in meine Galerie / Beckenvorstellung
      Gruß Stefan


      2 x Sun Spot 400 / Mini BK200 mit Helix Cleaner/ Theilling Rollermat / Kaskaden Filter Aquadriver / UV FIAP65 / RFP RD3 75W, 2 x ECM42 Hydro Wizard / automatische Notstromversorung mit Netztvorrangschaltung
    • Ja es gibt Neuigkeiten, das Becken wird morgen geliefert und dann geht es weiter!!!

      @Lodahl:
      Danke für den Hinweis. :thup
      Habe den Teil für das UOW jetzt extra gemacht. Ist zwar nicht höher als das Technikbecken aber wenn es wirklich nicht reicht kann ich das noch mal wechseln. Mir war es dann auch lieber mit zwei einzel Becken zu arbeiten, als ein so riesen Drum im Unterschrank. Ich denk das es vom Handling so besser ist.
      Deine Beckenvorstellung kenn ich ziemlich genau und hab mir auch einiges abgeschaut :yrf
      Gruß
      Maik

      Doku mein neues
    • Hallo Leute,

      kleine Update zum Lieferschaden....
      Nachdem der erste Schreck und Frust über den Lieferschaden verflogen war, habe ich mir das ganze noch mal genauer angeschaut. Wie sich herausstellte ist nur die Stabilisierungsstrebe gebrochen. Die eigentliche Scheibe ist ganz. Nach Rücksprache mit dem Aquariumbauer, wird die defekte Strebe nun am 27.04. vor Ort getauscht. Damit muss das Becken nicht wieder zurück und ich konnte es am WE aufstellen.
      Nun bleibt einfach ein bisschen mehr Zeit die Verrohrung fertig zu machen und die Schachtverkleidung einzubauen.

      Bilder gibt es dann baim nächsten mal. Auf jeden Fall steht das Aquarium schon mal auf dem Untergestell :thup
      Gruß
      Maik

      Doku mein neues
    • So sieht's aktuell aus :wink

      Nachdem das Becken letztes Wochenende aufgestellt war, hab ich mich gleich noch um die Verrohrung gekümmert. Das hat dann auch alles so geklappt wie ich es geplant hatte. Ablauf, Notablauf und Druckleitung sind fertig installiert. Fehlen noch die Schlauchschellen für die Silikonschläuche und die Bypässe müssen noch verlegt werden. Das sollte ich das Wochenende noch fertig bekommen.

      Dann hab ich heut gleich noch die Schachtverkleidung von Atoll angepasst und eingeklebt. Hat alles super gepasst so das das einkleben der Schachtverkleidung ohne Probleme von statten ging.

      Hier noch ein paar Bilder vom aktuellen Stand
      Bilder
      • 20130413-MR-3858.jpg

        224,35 kB, 510×768, 759 mal angesehen
      • 20130413-MR-3859.jpg

        213,63 kB, 510×768, 753 mal angesehen
      • 20130413-MR-3860.jpg

        189,55 kB, 1.024×680, 772 mal angesehen
      • 20130413-MR-3861.jpg

        221,43 kB, 1.024×680, 752 mal angesehen
      • 20130419-MR-3872.jpg

        230,58 kB, 1.024×680, 768 mal angesehen
      Gruß
      Maik

      Doku mein neues

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von laubegaster ()

    • Hallo Leute,

      es geht weiter :wink
      Bin grad am einbiegen auf die Zielgerade. In den letzten Tagen wurde die Rückwand mit schwarzer Folie verkleidet. Die Verrohrung fertig gestellt und das Becken mit ca. 870 l Osmosewasser befüllt. Meine gute Osmoseanlage lief fast 3 Tage durch 8o. Mittlerweile ist die Technik in Betrieb genommen, das Wasser auf Temperatur gebracht und aufgesalzen. Was jetzt noch fehlt ist die Beleuchtung und die Strömungspumpen. Da diese noch im alten Becken laufen, wird das dann mit dem Umzug der Korallen erledigt.

      Auf jeden Fall hat sich das Schrägsitzventiel bewährt. Das Einstellen des Wasserstandes im Ablaufschacht war innerhalb von 15 Minuten erledigt. Seit dem tut es und es plätschert kein bisschen.

      Der Grundaufbau aus totem Riffgestein bzw. Atoll-Riff-Deko ist bereits drin. Morgen kommen 25 kg Lebendgestein und dann kann es los gehen...

      Hier noch ein paar Bilder ...
      Bilder
      • 20130503-MR-3883.jpg

        231,03 kB, 1.024×680, 1.059 mal angesehen
      • 20130503-MR-3890.jpg

        193,09 kB, 1.024×680, 1.038 mal angesehen
      • 20130507-MR-3892.jpg

        238,68 kB, 1.024×508, 1.039 mal angesehen
      • 20130507-MR-3893.jpg

        195,22 kB, 580×768, 1.020 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Der Riffaufbau ist fertig und der Sand drin. Damit ist das Becken gestartet. Mal sehen wie es sich entwickelt...
      Geplant ist ein zügiger Besatz mit Korallen aus meinem 550l Becken. Was nach Umzug der Korallen abgebaut wird.
      Über ein Anregung/Kritik würd ich mich freuen....
      Bilder
      • 20130510-MR-3898.jpg

        181,78 kB, 1.024×680, 948 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Hi Stefan,

      UV gibt es nicht. Hatte eine am alten Becken und die lief das letzte 3/4 Jahr nicht mit. Sollte ich wirklich mal eine benötigen wird es nur eine temporäre Installtion für einen überschaubaren Zeitraum geben. Also irgend eine Direktansaugung im Becken und dann per Verrohrung hinter der Rückwand in den Unterschrank. Ein Dauereinsatz von UV ist nicht geplant.
      Gruß
      Maik

      Doku mein neues
    • Hallo Leute,

      es geht weiter...

      Ich habe mich entschieden das Becken mit dem Sangokai System zu betreiben. Die Sangokai Grundnährstoffversurgung ist seit dem einbringen des Lebendgesteins am 10.05. gestartet wurden.
      In Abstimmung mit Jörg wurde das Becken in den letzten Tagen zügig mit Korallen aus meinem alten Becken besetzt. Seit gestern sind fast alle Korallen umgezogen.
      Bis jetzt sieht alles ganz gut aus. Die Korallen haben den Umzug gut verkraftet und öffnen ordentlich.

      Hier noch die zuletzt gemessenen Wasserwerte

      Temp: 23° C
      Dichte: 34 psu (Refraktometer)
      Nitrit: 0,1 mg/l (TropicMarin)
      Nitrat: 10 mg/l (TropicMarin)
      Phosphat: 0,1 mg/l (Gilbers)
      Karbonhärte: 6 (TropicMarin)
      Calcium: 424 mg/l (TropicMarin)
      Magnesium: 1040 mg/l (TropicMarin)

      KH und MG wurden ein wenig angepasst. KH auf 7 und MG wird auf 1300 erhöht.

      An der Technik hat sich auch noch eine Änderung / Ergänzung ergeben. Als Hauptbeleuchtung kommt nun seit dem Wochenende eine Vertex Illumina SR 360 / 1200 zum Einsatz. Diese wird nach Abbau des alten Beckens noch durch zwei Radions unterstüzt. Damit ist das Becken dann ordenlich ausgeleuchtet.

      Hier noch ein paar Bilder wie es aktuell aussieht.
      Bilder
      • 20130521-MR-3952.jpg

        236,28 kB, 1.024×680, 739 mal angesehen
      • 20130521-MR-3953.jpg

        200,7 kB, 1.024×680, 695 mal angesehen
      • 20130521-MR-3951.jpg

        186,1 kB, 1.024×680, 680 mal angesehen
      • 20130521-MR-3956.jpg

        195,16 kB, 1.024×680, 677 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Servus Maik,

      sieht super aus Dein Becken !! :thup:thup:thup:thup
      Kannst Du vllt auch mal ein Bild von der Seite einstellen? :wink

      VG
      Rudi
      Becken: 130x75x55, BK DC-200+RD3, Rollermat, ATI Hybrid 8x54, 2xMP40-QD + Tunze 6055 mit OSCI , DaStaCo I
    • Hallo Rudi,

      danke für die Blumen :wink

      Hier noch ein paar Bilder von der Seite...
      Bilder
      • 20130521-MR-3959.jpg

        231,47 kB, 1.024×680, 617 mal angesehen
      • 20130521-MR-3961.jpg

        210,65 kB, 1.024×680, 606 mal angesehen
      • 20130521-MR-3960.jpg

        216,38 kB, 1.024×680, 609 mal angesehen
      Gruß
      Maik

      Doku mein neues

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von laubegaster ()

    • kleines Update,

      am WE sind nun die Fische aus dem alten Becken umgezogen.

      1 x Ctenochaetus tominiensis
      2 x Amphiprion ocellaris
      2 x Centropyge loricula

      Heut kam dann noch der restliche Grundbesatz dazu.

      1 x Ctenochaetus tominiensis
      2 x Zebrasoma flavescens
      2 x Valenciennea sexguttata (Pärchen)

      Damit ist auch dieser Schritt abgeschlossen. Nun hoffe ich das sich die Neuankömmlinge schnell einleben.
      Der Borstenzahn ist noch ziemlich gestresst und wird vom alten ziemlich stark attakiert. Hoffentlich legt sich das in den nächsten Tagen. Die Hawaidocs schaut er dagegen nicht mal an...
      Ansonsten läuft das Becken recht gut. Es gibt ein paar güne Beläge auf dem toten Riffgestein das war es aber auch.
      Hier noch ein Bild wie es aktuell aussieht.
      Bilder
      • 20130531-MR-4070.jpg

        245,96 kB, 1.024×418, 603 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Hallo Maik

      mit den Borstenzahnern habe ich im 2300l Aqua 2 x versucht. Ich mußte nach kurzer Zeit reagieren und den Neuankömmling immer wieder raus fangen. Der "Alte" war einfach zu dominant. Ich drück dir daher die Daumen.

      Ansonsten erscheint das Aquarium auf dem letzten Foto schon viel weiter als es eigentlich ist. Auch hier drücke ich dir die Daumen das es so bleibt.
      Gerade weil du auch die Sachen von Jörg (Sangokai) nimmst, besteht für mich ein doppeltes Interesse bei der weiteren Entwicklung. 8)

      gruß Norbert
      H Hersteller/Händler
    • Hallo Norbert

      ja das mit dem Borstenzahn ist echt blöd. Wollt dem alten eigentlich was gutes tun und ihm einen Kumpel gönnen. Zumal der alte bisher total ruhig und eher zurückgezogen gelebt hatte. Kaum hat sich was vorm Becken bewegt war er verschwunden. Nicht nur im neuen Becken, war auch im alten schon so. Hätte nicht gedacht das er den neuen so angeht. Die zwei Hawaidocs interessieren ihn z.B. überhaubt nicht.
      Mal sehen wie es sich entwickelt. Ich geb ihm jetzt noch bis morgen. Wenn die Situation für den neuen nicht besser wird, versuch ich ihn wieder raus zu fangen....

      Das Becken hat sich bis jetz ganz gut entwickelt und läuft aktuell ohne Probleme. Die Korallen stehen gut und Jörg's Support ist :thup :thup :thup
      Hoffen wir das es so weiter geht...
      Gruß
      Maik

      Doku mein neues
    • Nach 4 Wochen Standzeit...
      Das Becken wird von Anfang an mit Sangokai betrieben. Ich kann bis jetzt sagen das sich alle gut entwickelt. :thup
      Aktuell dosier ich folgende Sangokaiprodukte und Mengen auf 850l.

      sango nutri-element basic 5 ml täglich
      sango nutri-amin basic 5 ml täglich
      sango nutri-spur basic 5 ml täglich
      sango kai-mineral 1,7 ml täglich
      sango kai-geos 1 x 43 ml wöchentlich

      Die Wasserwerte haben sich auch soweit stabilisiert. Nur die Nitrit/Nitratwerte sind noch etwas hoch. Da hoffe ich das die im Laufe der Zeit noch sinken. KH/CA/MG werden aktuell noch per Hand ausgeglichen.

      Temp: 24° C
      PH 8,0 (TropicMarin)
      Dichte: 34 psu (Refraktometer)
      Nitrit: 0,1 mg/l (TropicMarin)
      Nitrat: 15 mg/l (TropicMarin) eventuell durch Nitritwert verfälscht
      Phosphat: 0,05 mg/l (Gilbers)
      Karbonhärte: 6 (TropicMarin)
      Calcium: 390 mg/l (TropicMarin)
      Magnesium: 1200 mg/l (TropicMarin)

      Bei den Fischen hat sich der neue Borstenzahndoktor mittlerweile ein wenig eingelebt und wird vom alten Borstenzahndoktor geduldet. Er darf zwar noch nicht überall ungestört rumschwimmen aber die Angriffe sind deutlich weniger geworden. Auch frisst der neue ordentlich, so das ich die leichte Hoffnung habe das es doch noch klappt und er seinen Platz im Becken findet. Die Hawaidoktoren sind fit und fressen alles was man anbietet. Von Grünzeug wie Algen, Banane, Löwenzahn über Granulat und Frostfutter wird alles verspachtelt. Haben schon richtig runde Bäuche bekommen.
      Leider gibt es aber auch nicht so erfreuliche Nachrichten. Eine der Grundeln lag nach einem Tag Tod im Becken und die andere Grundel hatte in der Nacht die Flucht in den Ablaufschacht angetreten. Von dort habe ich sie am nächsten Tag befreit und in mein kleines 60 l Becken gesetzt. Hier hat sie erst mal Ruhe und kann sich erholen. Ich hoffe das sie sich in dem Becken von dem ganzen Stress erholt, ein wenig wächst und ich sie später wieder in das große Becken setzen kann. Ob ich einen Versuch starte ihr einen Partner zu gönnen bin ich noch nicht sicher.

      So noch ein paar Bilder wie es aktuell aussieht...
      Bilder
      • 20130606-MR-4096.jpg

        198,24 kB, 1.024×559, 305 mal angesehen
      • 20130606-MR-4097.jpg

        212,45 kB, 1.024×680, 248 mal angesehen
      • 20130604-MR-4094.jpg

        195,08 kB, 1.024×730, 225 mal angesehen
      • 20130606-MR-4098.jpg

        207,26 kB, 1.024×680, 222 mal angesehen
      • 20130606-MR-4100.jpg

        194,18 kB, 904×768, 223 mal angesehen
      Gruß
      Maik

      Doku mein neues
    • Hallo Leute,

      leider muss ich heute mal über ein paar nicht so schöne Erlebnisse berichten.
      Am Wochenende sind mir leider kurz hintereinander zwei meiner Fische verstorben :( Am Freitag Vormittag habe ich einen meiner beiden Centropyge loricula Tod im Becken liegen sehen. Einen Tag später lag dann auch noch einer der Zebrasoma flavescens Tod im Becken. Bei keinen der beiden waren irgendwelche Auffälligkeiten zu bemerken. Im Gegenteil, die Flammzwerkaiser hatten noch am Abend zuvor im Blaulicht gebalzt und verhielten sich ganz normal. Auch der restliche Besatz zeigt keine Auffälligkeiten. Die Wasserwerte sind unverändert wie weiter oben dokumentiert. Bin ziemlich ratlos und frustriert über die Verluste.
      Gruß
      Maik

      Doku mein neues
    • laubegaster schrieb:

      Hi Stefan,

      UV gibt es nicht. Hatte eine am alten Becken und die lief das letzte 3/4 Jahr nicht mit. Sollte ich wirklich mal eine benötigen wird es nur eine temporäre Installtion für einen überschaubaren Zeitraum geben. Also irgend eine Direktansaugung im Becken und dann per Verrohrung hinter der Rückwand in den Unterschrank. Ein Dauereinsatz von UV ist nicht geplant.


      Hi Maik,

      deshalb hatte ich dich damals auch gefragt wegen der UV. Wie lange waren denn die beiden schon im Becken und wo hast du sie gekauft?

      Event hatten sie einen Virus, Keime usw.

      Ich würde jetzt auf jedenfall deine anderen Fische ganz genau beobachten.
      Gruß Stefan


      2 x Sun Spot 400 / Mini BK200 mit Helix Cleaner/ Theilling Rollermat / Kaskaden Filter Aquadriver / UV FIAP65 / RFP RD3 75W, 2 x ECM42 Hydro Wizard / automatische Notstromversorung mit Netztvorrangschaltung
    • Hi Stefan,

      Das Falmmkaiserpärchen wovon der eine jetzt gestorben ist, war bereits in meinem alten Becken und hatten auch den Umzug in das neue gut überstanden. Die hatte ich vor nem 3/4 Jahr aus einer Beckenauflösung. Waren also schon länger bei mir. Der Hawaidoktor war von Masterfisch und 2 Wochen im Becken. Sein Kumpel von der gleicehn Lieferung schwimmt noch munter durchs Becken. Ob hier wirklich eine UV geholfen hätte weis ich nicht. Was mich wundert ist einfach das sie ohne irgendwelche Anzeiechen einfach Tod im Becken lagen. Dem restlichen Besatz geht es was man sieht gut. Seit dem WE gab es bis jetzt keine weiteren Verluste. Hoffen wir mal das es so bleibt
      Gruß
      Maik

      Doku mein neues
    • Hi Maik,

      und nun? Willst du jetzt abwarten und nichts unternehmen? :huh:

      Ist natürlich schwer zu sagen warum sie gestorben sind.

      Aber wenn du einen Parasiten im Freiwasser hast, wird das Fischsterbens o lange weiter gehen, bis kein Fisch mehr da ist und die Parasiten verhungern.

      Ich hatte das auch schon mal bei meinem alten Becken mit einem Import Tier trotz guter UV Anlage sind mir nach dem zwei Wh. alles gut war, bestimmt 25 Fische gestorben.Ich weiß es zwar nicht ganz genau aber es waren bei mir damals Oodinium Pillularis.

      Bei dir könnten es auch Cryptocarion-Erreger sein.

      Hier steht was dazu:

      korallenriff.de/artikel/624_Cryptocarion_irritans.html
      Gruß Stefan


      2 x Sun Spot 400 / Mini BK200 mit Helix Cleaner/ Theilling Rollermat / Kaskaden Filter Aquadriver / UV FIAP65 / RFP RD3 75W, 2 x ECM42 Hydro Wizard / automatische Notstromversorung mit Netztvorrangschaltung

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Lodahl ()

    • Hi Stefan,

      Lodahl schrieb:

      Hi Maik,

      und nun? Willst du jetzt abwarten und nichts unternehmen? :huh:
      hm schwierige Frage ?( Viel kann ich im aktuellen Fall ja nicht machen. Jetzt eine UV kaufen und dranhängen ist auch zu spät. Bleibt also nur abwarten.
      Danke für den Link, hab mir das mal durchgelesen. Was dort beschrieben wurde, konnte ich an den toten Fischen nicht feststellen.
      Gruß
      Maik

      Doku mein neues
    • Knapp 10 Wochen nach Einbringung des Lebendgestein wird es mal wieder Zeit für ein kleines Update

      Das Becken entwickelt sich weiterhin gut. Es gibt ein paar optische "Probleme" an einigen Stellen die mich aber nicht wirklich beunruhigen.
      So haben sich in den letzten Wochen an der Schachtverkleidung und an einigen anderen Stellen des toten Dekomaterials Cyanos gebildet. Auch ist der Bodengrund ziemlich braun geworden. Hier vermute ich das es Dinos sind bin leider noch nicht dazu gekommen diese zu mikroskopieren. Aktuell unternehm ich dagegen nicht viel, da ich denke das es bei so einem jungen Becken einfach am Anfang normal ist das sich die eine oder ander Plage zeigt und auch wieder verschwindet. Solange die Korallen gut stehen und nicht beeinträchtigt werden werd ich nicht viel eingreifen. Die Cyanos werden beim Wasserwechsel immer ein wenig weggebürste, an Stellen wo ich gut ran komm. Den Bodengrund lass ich von meiner Grundel, den Schnecken und den grabenden Seestern bearbeiten. Zusätzlich habe ich die Dosierung der Sangokai Grundnährstoffversorgung von 5ml auf 3ml/täglich reduziert. Damit hoff ich das ganze in den Griff zu bekommen.

      Beim Fichbeatz gab es keine weiteren Verluste. Ich werd aber als Vorbeugung doch noch eien UV Anlage bei Gelegenheit installieren. Ein Sander Ozonisator C100 ist seit ca. einer Woche in Betrieb.
      Die Cleaning crew wurde auch noch verstärkt. Eingezogen sind

      2 x Lysmata amboinensis - Weißbandputzergarnele
      5 x Babylonia sp.
      10 x Nassarius sp.
      10 x Cerithium caeruleum - Battilaria sp.
      10 x Nerita polita – Napfschne


      Beleuchtung:
      Hier habe ich die Vertex noch mit drei Multicolorpads aufgerüstet. Damit bin ich auch hier fertig. Ich fahr die Lampe aktuell mit 60% weiß , 70% blau und 75% royal blau.

      So nun noch die aktuellen Wasserwerte und ein paar Bilder


      Temp: 24° C
      PH 8,2 (TropicMarin)
      Dichte: 34 psu (Refraktometer)
      Nitrit: 0,05 mg/l (TropicMarin)
      Nitrat: 15 mg/l (TropicMarin)
      Phosphat: 0,075 mg/l (Gilbers)
      Karbonhärte: 7 (TropicMarin)
      Calcium: 440 mg/l (TropicMarin)
      Magnesium: 1280 mg/l (TropicMarin)
      Bilder
      • 20130716-MR-4191.jpg

        222,07 kB, 1.024×680, 98 mal angesehen
      • 20130716-MR-4197.jpg

        200,51 kB, 1.024×680, 58 mal angesehen
      • 20130716-MR-4192.jpg

        242,71 kB, 1.024×707, 59 mal angesehen
      • 20130716-MR-4193.jpg

        218,23 kB, 1.024×768, 49 mal angesehen
      • 20130716-MR-4196.jpg

        190,92 kB, 1.024×680, 55 mal angesehen
      Gruß
      Maik

      Doku mein neues

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von laubegaster ()

    • Hi Maik,

      ist Dein Becken wirklich so blaulastig beleuchtet oder ist das ein Farbwiedergabeproblem der Kamera? Ich würde Dir raten die blauen LEDS etwas runterzufahren, anteil wird das Becken dadurch heller, Du kannst mit zu viel Blaustrahlung auch das Cyanowachstum anregen, bei dem gegebenen Nährstoffgehalt würde ich also die Strahlungsintensität anteilig im Blaubereich runtersetzen.

      Die sangokai Grundnährstoffe haben damit vermutlich nicht viel zu tun, musst Du ausprobieren, wenn Du aber keinen Unterschied zu der höheren Dosis erkennst, dann kannst Du die Dosismenge auch wieder auf die 5 mL hochsetzen.

      Im Wesentlichen vermute ich aber eben v.a. einen Zusammenhang zwischen den Belägen und der Beleuchtung. Probier das einfach mal aus, ist ja nicht so ein großer Aufwand und anhand der Reaktion Deines Beckens auf diese Lichtveränderung kannst Du dann auch Dein Becken wieder etwas besser verstehen.

      An sonsten sieht das schon recht gut aus, finde ich!

      Grüße
      Jörg
      H Hersteller
    • Hallo Maik,

      das Becken sieht nach dem Umzug und der sehr kurzen Standzeit doch schon richtig gut aus!

      Solange die Beläge nix anderes machen als optisch nicht so prickelnd auszusehen, würde ich gar nix machen. Das muss sich alles erst stabilisieren, hatten wir auch zu Anfangs immer mal.

      Der Aufbau ist wirklich toll geworden. Links können sie auch unterm Aufbau durchschwimmen, oder?

      UV würde ich mittlerweile immer ausreichend dimensioniert laufen lassen, solange man noch vorhat irgendetwas nachzusetzen oder empfindliche Fische pflegt. Früher habe ich darüber auch anders gedacht, aber mittlerweile ist es ein "muss" für mich, ebenso ausreichende Quarantäne für die Fische. Mein Altbesatz mit Fischen aus der Einstiegszeit und einem 5 Jahre alten Chelmon liegen mir schwer am Herzen.

      Ansonsten freue ich mich schon auf weitere Bilder!

      Viel Spaß mit deinem neuen Schmuckstück!

      Viele Grüße
      Corinna
      LIFE IS BETTER IN FLIP FLOPS ❤️
    • Hallo ihr zwei,

      Danke für die positiven Rückmeldungen.

      @Jörg:
      Die Bilder sind in der "Blauphase" am Vormittag aufgenommen. Die Beleuchtung fährt in der Zeit grad hoch und der Blauanteil ist hier noch ziemlich hoch. Ab ca. 12:00 - 18:00 ist das Licht dann nicht mehr so blaulastig, da die weißen LED's dazukommen. Aber ich kann das mal testen und den Blauanteil am Vormittag reduzieren. Ab 18:00 bis zum Ausschalten der Beleuchtung möcht ich es dann aber schon bisschen blaulastiger, da es die Zeit ist wo ich vor dem Becken sitze ;)

      @Corinna:
      Mit dem Aufbau bin ich auch ziemlich zufrieden und ja die Fischies könenn überall schön durchschwimmen und des gibt ne Menge Hölen. Der linke Aufbau ist ein Basis Riff von Atoll was noch mit Lebendgestein erweitert wurde. Ich häng noch mal ein Bild an wo man den Grundaufbau sieht.
      Mit der UV hast du wahrscheinlich Recht. Ich hatte die nicht auf dem Plan, weil ich die im alten Becken schon mindestens ein halbes Jahr nicht mehr mitlaufen hatte und keine negativen Auswirkungen feststellen konnte. Ok, der Besatz hatte sich dort auch nicht mehr geändert. Jetzt im neuen Becken wird der ein oder ander Fisch schon noch dazu kommen.
      Bilder
      • 20130507-MR-3891.jpg

        193,32 kB, 1.024×581, 52 mal angesehen
      • 20130510-MR-3898.jpg

        197,37 kB, 1.024×680, 51 mal angesehen
      Gruß
      Maik

      Doku mein neues