Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN www.meerwasserforum.info

75x45x45 Meer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 75x45x45 Meer

      Hallo,

      möchte mich erstmal vorstellen, da das hier mein erster Post ist :) Mein Name ist Sebastian ich bin 25 und komme aus Krefeld. Nach nun 10 Jahren Süßwasseraquaristik, wo ich mich im speziellem mit Aquascaping beschäftigt habe hat mich nun seit 1,5 Jahren der salzige Visrus gepackt. 2 meiner 4 Becken sind bereits salzig bzw. eins wird es gerade. Der 65er Scubacube ist ebenfalls geplant auf Salzwasser umzustellen, leer ist er schonmal ;)
      es geht endlich los :) Das Becken (75x45x45cm Glasgarten Weißglasbecken komplett transparent verklebt :) ) ist leer und alle Technik, bis auf den Außenfilter, installiert. Der JBL e1500 wird leer betrieben, um den Hydor 300W Durchlauferhitzer nutzen zu können, ist ja doch schöner, je weniger Technik im Becken zu sehen ist.
      Technik sieht wie folgt aus:

      Beleuchtung:
      Giesemann Infiniti 1x150W HQI Methline Brenner mit 14.000K
      2x 24W T5
      Abschäumer:
      Deltec MCE300
      Sonstiges:
      1x Hydor Koralia Evolution 2800
      1x Hydor Koralia Evolution Nano 900
      JBL e1500
      Hydor externer Durchflussheizer

      Geschaltet wird das ganze durch eine programmierbare Steckdosenleiste. Ich verwenden 2 Korallenwelt Riffkeramiksäulen (1x 30cm 1x 20) sowie einen kleinen Korallenast. Wässere die Keramik nun schon seit 2 Wochen in Osmosewasser mit nachgeschaltetem Silikatfilter. Habe mittlerweile 6x das Wasser gewechselt und die Keramik oft mit Osmosewasser abgespült. Dazu kommen dann noch 15-20kg Lebendgestein, das ich nächste Woche bei Mrutzek bestellen wollte, da mein lokaler Händler leider nocht nicht geöffnet hat. :(
      Anbei die ersten Bilder

      Grüße

      Sebastian
      Bilder
      • IMG_7365.jpg

        166,13 kB, 600×900, 1.487 mal angesehen
      • IMG_7368.jpg

        176,22 kB, 1.024×682, 1.468 mal angesehen
      • IMG_7373.jpg

        161,36 kB, 600×900, 1.488 mal angesehen
    • Hallo,

      danke für die freundliche Begrüßung :)
      Glasgarten Aquarien werden grundsätzlich so verklebt. Ursprünglich wurden die Becken hier in Deutschland im Auftrag von Herrn Amano gefertigt. In der Nature Aquarium Gallery in Niigata Japan stehen auch Becken (Poolbecken ohne Stege) mit weit über 3m genauso verklebt seit vielen vielen Jahren, da mache ich mir also keinerlei Gedanken. Nebenbei sind 5 Jahre Garantie auf den Verklebungen, um richtig anzugeben sollten die mal eine lebenslage Garantie drauf geben ;)

      Als Besatz ist fischtechnisch nichts großartiges geplant, passt ja leider kaum was rein :( Ansonsten soll es doch sehr SPS/LPS lastig werden :)

      Grüße

      Sebastian
    • Huhu zusammen,

      so, am Wochenende habe ich nun den Außenfilter mit Durchlauferhitzer installiert. Leider muss ich eine recht große Schlauchschlaufe in Kauf nehmen, da es anders nicht in den Unterschrank gepasst hätte :( Dazu kommt noch, dass ich den Schlauch von 16/22mm auf 14/16mm reduzieren musste, um meine Glaswaren nutzen zu können. Das kostet zusammen ordentlich Pumpenleistung, für meinen Anwendungszweck ist das aber zu vernachlässigen, da der Filter eh komplett leer ist.
      Ich bin gerade am überlegen, ob ich den Heizstab nicht doch im MCE300 unterbringen soll!? Das habe ich die Tage bei jemandem gesehen...
      Die lebenden Steine gehe ich nun doch bei meinem lokalen Händler holen, er hat wohl Steine aus der Südsee da, woher genau leider keine Ahnung. Könnte ja Fidschi oder die Gegend sein, die sollten ganz ok sein, so rein von der geographischen Herkunft oder?
      Wenn die optisch schlecht aussehen/riechen werde ich sie natürlich nicht nehmen, wäre nur ärgerlich, weil ich am Dienstag extra nen Tag Urlaub genommen habe. Denke aber die werden ok sein, der Händler ist wirklich sehr kompetent und der Laden wird einfach klasse. btw. lohnt es sich dann mal in Krefeld vorbeizuschauen, wenn der Laden offiziell eröffnet ist.

      Grüße

      Sebastian
    • Hallo :wink,

      Mensch das sah doch gar nicht schlecht aus! Sag mal, was denn das fürn abgefahrener Werkzeugständer
      neben dem Becken - so etwas hab ich noch nie gesehen. Sieht alles sehr modern aus :thup.

      Gruß Gordon
      Mit salzigen Grüßen aus Mecklenburg

      Gordon



      Schaubecken: Bubble King SM 250 mit Royal Speedy & Aquadriver Scimclean, 5xOrphek Atlantik + 5xAI Hydra, Strömung 3xAbyzz, Rückförderung 2x Royal Speedy, 2x 55WUV DeBary, 50mg Sander Ozon, Vliesfilter Rollermat, komplett Riffkeramik Korallenwelt, Beckenboden gemörtelt, Dosieranlage TEC III NG 7fach, Balling
    • Hallo Torsten,

      versteh ich nicht :D Was für Haken? Wieso lachst du mich aus? ;)


      @Gordon:
      Ja dieser Werkzeughalter nennt sich ADA Maintenance Stand, ist Spielerei... Allerdings finde ich es schon sehr praktisch das Werkzeug immer griffbereit zu haben.
      Glücklicherweise ist ein Meerwasseraquarium sehr viel weniger pflegebedürftig als ein aufwändiges Pflanzenaquarium, ist mit ein Grund, warum ich (in dem Becken) umsteige und mein 40l Meerwassernano hat mich mit der Salzeritis infiziert. Ein Süßwasseraquarium lückenlos mit Nährstoffen zu versorgen ist leider sehr anstrengend und setzt tägliches, getrenntes Düngen von Makros und Mikros vorraus.

      Grüße

      Sebastian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SebastianK ()

    • Original von SebastianK
      Ein Süßwasseraquarium lückenlos mit Nährstoffen zu versorgen ist leider sehr anstrengend und setzt tägliches, getrenntes Düngen von Makros und Mikros vorraus.

      Hallo Sebastian,

      wenn du das in deinen Meerwasserbecken bisher nicht musstest, bist du noch nicht richtig in diesem Hobby angekommen. ;)

      Grüße
      Ingrid
    • Hallo Ingrid,

      doch, sehrwohl. Allerdings sind es nur 3 Zusätze täglich und nicht 5 ;)
      Ab und an ein bisschen Kaliumnitrat und etwas Po4, aber nicht täglich, gucke nur, dass es geradeso nachweisbar ist. Durch die niedrigen pH-Werte im SW (um die 6) verlasse ich mich nur auf entsprechend chelatierte Dünger und da ist Stoßdüngung leider nicht so gut möglich :(
      Es entfällt das regelmäßige trimmen und neustecken der Pflanzen zB schonmal, das macht am meisten aus. Ein Pflanzenbecken, dass ein paar Tage nicht gepflegt wurde sieht direkt ungepflegt aus, dass ist beim Meerwasser nicht ganz so. Wollte das auch nicht runterspielen, sorry. Nur oft werden SW-Aquarianer als die nicht richtigen Aquarianer angesehen, und der Aufwand wird heruntergespielt, kA warum ;)

      Anbei mal ein Bild der Wasseraufbereitungsanlage im Keller, für meinen Zweck reicht das :)
      Und noch ein paar etwa einen Monat alte Bilder meines Nanos. Da ich auch ein paar LPS habe, die recht zeitnah in ein größeres Becken sollten passt das alles sehr gut gerade. Nicht wegen der Keniabäumchen wundern, normalerweise lasse ich die nicht so wuchern, nur habe ich da auch schonmal vorausgedacht, die ziehen als erstes in das neue Becken :)


      Grüße

      Sebastian
      Bilder
      • IMG_7398.jpg

        198,08 kB, 1.024×682, 1.384 mal angesehen
      • IMG_7401.jpg

        197,25 kB, 600×900, 1.389 mal angesehen
      • IMG_7405.jpg

        196,97 kB, 1.024×682, 1.385 mal angesehen
      • IMG_7407.jpg

        193,73 kB, 1.024×682, 1.389 mal angesehen
      • IMG_7408.jpg

        186,84 kB, 1.024×682, 1.384 mal angesehen
    • Hallo :wink
      Da muss ich Dir zum Teil Recht geben - ein Süßwasseraquarium mit einer richtig geilen Bepflanzung ohne Pinselalgen etc.
      und am Besten noch mit fetten Diskusfischen ist ebenso eine Kunst wie ein Steinkorallenbecken, nur eben ist ein Riffbecken
      wesentlich vielfältiger, farbenfroher aber leider auch viel teurer. Allerdings muss ich anfügen, das die technische Ausrüstung
      wohl wesentlich umfangreicher ist, als ne Osmoseanlage etc. ( vgl. dein Foto).

      Grüße Gordon
      Mit salzigen Grüßen aus Mecklenburg

      Gordon



      Schaubecken: Bubble King SM 250 mit Royal Speedy & Aquadriver Scimclean, 5xOrphek Atlantik + 5xAI Hydra, Strömung 3xAbyzz, Rückförderung 2x Royal Speedy, 2x 55WUV DeBary, 50mg Sander Ozon, Vliesfilter Rollermat, komplett Riffkeramik Korallenwelt, Beckenboden gemörtelt, Dosieranlage TEC III NG 7fach, Balling
    • Hallo zusammen,

      am Samstag habe ich Wasser eingefüllt und aufgesalzen, auch die Riffkeramik habe ich schon eingebracht. Eben habe ich dann den Sand gewaschen und dann etwa 2,5cm hoch ins Becken gegeben.
      Leider habe ich Probleme mit dem Deltec MCE300, die Pumpe läuft nicht an. Ich habe es wie beschrieben gemacht, sie macht keinen Mux :( Jemand ne Ahnung?

      Grüße

      Sebastian
    • Hallo zusammen,

      aus den 15kg sind 19kg geworden ;) Aber es hat sich gelohnt, die Steine sind wirklich toll.
      Hier mal die ersten Bilder.
      Die große Riffkeramiksäule werde ich noch umdrehen, damit die Spitze nicht in den "Tunnel" ragt. Auch soll der große Pfeiler noch mit dem kleinen mit einem Riffkeramikkorallenast verbunden werden.
      An dieser Stelle muss ich nochmal erwähnen, wie toll der Laden jetzt schon aussieht, es lohnt sich wirklich bei Eröffnung mal vorbeizuschauen.
      Heute habe ich dann auch das erste mal ML Special Blend (mein Gott stinkt das ;) ) und Night Out II dosiert.
      Ich hoffe es gefällt euch.

      Grüße

      Sebastian
      Bilder
      • IMG_7427.jpg

        193,5 kB, 1.024×682, 1.206 mal angesehen
      • IMG_7441.jpg

        167,97 kB, 600×900, 1.207 mal angesehen
      • IMG_7436.jpg

        145,68 kB, 600×900, 1.215 mal angesehen
      • IMG_7431.jpg

        190,73 kB, 1.024×682, 1.204 mal angesehen
      • IMG_7446.jpg

        181,18 kB, 600×900, 1.208 mal angesehen
    • Hallo,

      sooo, heute hat bereits die Kieselalgenphase angefangen, gerade die Scheiben gesäubert.
      hier zwei Bilder von gerade in der Blauphase :) Wie ihr seht habe ich die Riffsäule gedreht und die kleine erstmal rausgeholt... Vllt. bleibt das auch so, mal sehen.

      Die Koralia 2800 war viel zu heftig für das Becken, habe sie gegen eine Koralia Nano 1600 getauscht, wirklich klasse die Geräte, so eine geringe Bauform und dabei eine so hohe Leistung.
      Was die Steine an Leben hergeben ist fast nicht zu glauben, habe einige große Schlangenseesterne, 3 Krabben, verschiedene Krustenanemonen, eine SPS verschiedene Schnecken, Seescheiden, Nacktschnecken... Sehr cooles Gestein aus Fiji muss man sagen. Mal abwarten ob das alles erwünscht ist/bleibt ;)

      Der Abschäumer läuft erst seit gestern, beim ersten Einschalten hab ich einen Schock bekommen, die Betriebslautstärke war echt extrem, daraufhin habe ich Deltec angeschrieben und keine 10min später eine Antwort bekommen. 2 Tage später hatte ich eine neue Laufeinheit bekommen und nun schnurrt der Skimmer wie ein Kätzchen. Die 14.000K Methlux HQI ist mir nach 3 Tagen endlich blau genug, ein glück.

      In einer Woche werden die ersten Einsiedler und Schnecken einziehen, wenn die Werte einigermaßen ok sind ;)
      Warum ist das Forum eig. alle Nase lang offline? 8o

      Grüße

      Sebastian
      Bilder
      • IMG_7455.jpg

        185,62 kB, 1.024×682, 1.143 mal angesehen
      • IMG_7461.jpg

        197,46 kB, 1.024×682, 1.130 mal angesehen
    • Hallo zusammen,

      leider habe ich die Mircobe Lift Produkte nicht nach Anleitung dosiert 8o Laut Anleitung soll erst das Special Blend und dann, etwa 2 Tage danach, das Night Out II hinzugegeben werden.
      Jetzt mache ich mir ein wenig Sorgen, dass mir das die KH kosten könnte. Ich habe sie bisher nicht gemessen, wollte das aber heute Nachmittag mal machen.
      Ist euch das schonmal passiert, dass es zu einer zu heftigen Nitrifikation gekommen ist, und die KH tatsächlich mehrere Grad runtergegangen ist? Und wenn ja, wie habt ihr gegengesteuert? Mit irgendeinem KH+ oder mit Wasserwechseln?

      Grüße

      Sebastian
    • Hallo zusammen,

      am Freitag war ich bei Andreas und habe ein paar Wassertests von TM mitgenommen, meine waren leider schon länger abgelaufen. Habe gleich noch ein paar Einsiedler und Napfschnecken mitgenommen :)
      Die Wasserwerte wundern mich allerdings schon ein wenig, habe daher mehrfach zu verschiedenen Tageszeiten nachgemessen:

      Mg: 1.400 mg/l
      Ca: 450 mg/l
      KH: 7 --> habe ich dann auf 9 mit NaHCO3 angehoben
      NO2 NN
      NO3 <1 8o
      Po4 0

      Ich verstehe das ehrlich gesagt nicht... Po4 habe ich sogar mit einem Test eines anderen Herstellers gegengecheckt.

      Nunja, aber echt cool, was so alles langsam aus dem Gestein kommt.... Da sind Sachen bei, unglaublich. Soeben habe ich nachdem die Beleuchtung ausgegangen ist im Licht der Taschenlampe eine richtige Spinne, erblicken können, die immer wieder an die Oberfläche zum Atmen kommt. Hat jemand sowas schonmal gesehen!? Es ist wirklich eine richtige Spinne, kein Krebstiert.
      Hier mal ein paar Bilder vom Becken und von der merkwürdigen Spinne, habe leider kein besseres Bild bekommen mit meinem Standardobjektiv.
      Würde mich freuen, wenn mir jemand sagen könnte, was das für eine Spinne ist.

      Viele Grüße

      Sebastian
      Bilder
      • IMG_7466.jpg

        194,17 kB, 1.024×682, 978 mal angesehen
      • IMG_7506.jpg

        191,39 kB, 1.024×682, 982 mal angesehen
      • IMG_7476.jpg

        189,25 kB, 1.024×682, 984 mal angesehen
      • IMG_7513.jpg

        188,14 kB, 1.024×682, 984 mal angesehen
      • IMG_7499.jpg

        201,41 kB, 1.024×682, 991 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SebastianK ()

    • Hallo zusammen,

      hat keiner eine Ahnung, was das sein kann? Oder ist das das falsche Forum dafür?
      Würde mich auch freuen, wenn mir jemand seine Erfahrungen zum Einsatz von Microbe Lift kundtun könnte. Ist es normal, dass Po4 und Nitrat so schnell bei null sind?
      Wann würdet ihr den ersten Wasserwechsel machen?
      Würde ungern nur mit mir selber reden ;)

      Grüße

      Sebastian

      Diskussionsthread 75x45x45 Meer

      Ich hab dir die beiden Threads mal verlinkt. VG Corinna
    • Hallo zusammen,

      hier mal ein Update.
      Musste mit Erschrecken feststellen, dass Mg innerhalb von 2 Wochen auf 1000 abgesackt ist... Dosiere nun auf 15 Tage verteilt 23,4g Magnesiumchloridhexahydrat um wieder auf 1300mg/l zu kommen. Nehme an, dass deshalb auch keine Kalkrotalgen wachsen bisher, wirklich keine :(
      Ansonsten ist No2, No3 und Po4 sehr stabil im gerade so nachweisbarem Bereich. Füttere täglich gefrorene Artemia und rotes Plankton für meine Krabbenaugengrundeln, die das Futter super annehmen, was mich sehr freut.

      Da mir der Methline 14.000K Brenner viel zu gelb war bin ich letzte Woche auf Aqua Connect Performance 14.000 Plus umgestiegen. Mir gefällt der hohe Blauanteil extrem gut, aber das ist ja auch Geschmackssache. Anbei ein paar Bilder vom 08.03 mit dem alten Brenner und eins vom 16.03 mit dem neuen Brenner. Denke ich werde die blauen T5 Röhren gegen 10.000K Röhren tauschen, sonst wird es zu blau hehe!?

      Viele Grüße

      Sebastian
      Bilder
      • IMG_7617.jpg

        196,74 kB, 1.600×1.066, 661 mal angesehen
      • IMG_7621.jpg

        201,3 kB, 1.600×1.066, 656 mal angesehen
      • IMG_7643.jpg

        202,71 kB, 1.600×1.066, 676 mal angesehen
      • IMG_7664.jpg

        187,47 kB, 900×600, 678 mal angesehen
    • Hallo zusammen,

      hier ein Update von gestern. Die SPS gefallen mir nicht mehr, daher werde ich alle bis auf die grüne Enzmann abgeben und nur noch auf LPS und weichkorallen setzen. Ansonsten läuft alles nach Plan, keinerlei Ausfälle, auch die Zoramia leptacantha schwimmen entgegen der Befürchtungen immernoch zusammen im Schwarm und zeigen keinerlei agressives Verhalten, obwohl immer 3 oder 4 Männchen die Backen voll haben.

      Grüße

      Sebastian
      Bilder
      • aqua01.jpg

        108,57 kB, 1.024×768, 295 mal angesehen
    • Hallo zusammen,

      nachdem ich nach Düsseldorf gezogen bin, musste das Becken natürlich auch neu gestartet werden, was nicht ganz nach Plan verlief...
      Kurz nach unserem Umzug sind wir in den Urlaub gefahren und ich habe, wie öfters, meiner Mutter die Pflege des Beckens in der alten Wohnung, die ich noch 3 Wochen im Übergang hatte, übernehmen lassen. Sie hat das immer sehr gewissenhaft und anständig gemacht.
      Und dann kam es, wie es kommen musste. Drei Tage bevor wir zurück kamen fiel wohl der Abschäumer aus, was für mich kein Grund zur Besorgnis war, da das Becken das locker die drei Tage ausgehalten hätte. Die Umwälzung durch die Vortech MP10 reicht dicke für den Sauerstoffeintrag. Nunja, wäre die MP10 nicht auch ausgefallen...
      Innerhalb von 2 Tagen kippte das Becken komplett, ohne dass mir Bescheid gesagt wurde und ich jemanden vom Fach hätte schicken können. Alle höheren Lebewesen waren tot, bereits als ich die Treppe zur Wohnung hoch ging, kam mir der typische faulige Fischgestank in die Nase, es war ekelerregend. Etwa 60% der Korallen konnte ich retten.

      Um die lebenden Steine in der Ab- Aufbauphase des Beckens nicht sterben zu lassen baute ich kurzerhand ein 50l Nano im Keller auf, setzte den Abschäumer und 2 Nano Lights drauf und packte alle Steine ins Becken.

      Die noch lebenden Korallen konnte ich glücklicherweise bei einem Kumpel unterbringen.

      Dann ging es an den Neuaufbau. Hierzu brauchte ich 150l RO-Wasser, welches ich in mehreren Maische- und 10l-Kanistern noch in der alten Wohnung aufgesalzt habe. Diese Aktion war anstrengender, als der gesamte Umzug die Wochen davor... Ich habe morgens um 7 Uhr angefangen und habe ohne Pause bis 4 Uhr am nächsten Morgen an dem Becken malocht... In Zuge des Neuaufsetzens habe ich mir direkt eine ATI Hybrid mit 75W LED und 4x24W T5 gegönnt.

      Die T5 sind mit
      • 2x Coralplus
      • 1x Blueplus
      • 1x Actinic

      Ich habe nur einen größeren der alten Steine nicht verwendet und durch frisches Lebendgestein ersetzt, um etwas frischen Wind in das Becken zu bekommen. Vom alten Sand wurden etwa 2l übernommen, was sich direkt bezahlt gemacht hat. Der Bodengrund ist bereits nach einem Monat voller Schnecken, Röhrenwürmer und Mikroorganismen.
      Es gab praktisch keine Einfahrphase, Nitrit war von Anfang an N.N. und alle anderen Werte außer des KHs sehr stabil. Es ist schon heftig, wie krass die MicrobeLift Bakterienprodukte KH ziehen. 5 Grad am Tag teilweise...
      Kieselalgen waren 3 Tage nach ihrem Auftreten Geschichte. Nach 2 Wochen zogen die ersten Wirbellosen ein. Und so hat sich das Becken bisher entwickelt:
      Es wirkt noch ein bisschen leer, aber das wird schon noch. Vor einem Monat habe ich dann angefangen die ATI Essentials über die ATI DP5 zu dosieren, was mir bisher sehr zusagt.


      Viele Grüße

      Sebastian
      Bilder
      • IMG-20160520-WA0004.jpg

        275,65 kB, 1.836×3.264, 15 mal angesehen
      • IMG-20160520-WA0002.jpg

        343,81 kB, 1.836×3.264, 17 mal angesehen
      • IMG-20160520-WA0000.jpg

        308,47 kB, 1.836×3.264, 16 mal angesehen
      • 20160604_190820.jpg

        832,21 kB, 3.264×2.448, 18 mal angesehen
      • 20160604_190853.jpg

        974,68 kB, 2.448×3.264, 16 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SebastianK ()

    • Hallo zusammen,

      das Becken läuft weiterhin problemlos. Es sind vor 2 Wochen ein paar neue Tiere eingezogen:

      1. 1 Paar Pterapogon kauderni
      2. Amblyeleotris aurora Wächtergrundel
      3. Alpheus bellulus
      4. Lysmata amboinensis
      5. Stenopus hispidus

      Ein deutlicher Verbrauch ist mittlerweile bemerkbar. Hatte leider eine Woche aus Zeitmangel die Wassertests ausgelassen und gestern dann eine KH von 4,5° dKH 8o
      Habe die Essentials Zugabe entsprechend angepasst, mal sehen, wie sich das in den kommenden Wochen entwickelt. Momentan habe ich nur etwas Probleme mit dem Po4 und No3 Gehalt, welche beide n/n sind. Habe No3 gestern mit Stickstoff plus leicht auf 5ml/l angehoben und Po4 gerade so in den nachweisbaren Bereich. Ist schon beeindruckend, wie vor allem die weichen und LPS auf die Dosierung reagieren. Sehen direkt viel fetter und expandierter aus.

      Der Knalli hat in der ersten Woche im Becken ordentlich aufgeräumt, sodass eine starke Trübung zu vernehmen war. Zum Glück ist das fast komplett zurückgegangen, sodass ich ihm erlaube zu bleiben hehe
      Wie zu erwarten war, fressen die Kaudernis auch bei mir ausschließlich Lebend- und Frostfutter und bei zweitem auch längst nicht alles :D

      Anbei ein paar Bilder aufgenommen mit meinem Telefon... Muss die DSLR mal auspacken. Manche Bilder wirken so UV-mäßig, da ich aus versehen in HDR fotografiert habe. Es kommen bald ein paar bessere Bilder.

      Viele Grüße

      Sebastian
      Bilder
      • 20160808_213054.jpg

        870,13 kB, 2.828×2.121, 16 mal angesehen
      • 20160808_213101.jpg

        965,9 kB, 2.828×2.121, 16 mal angesehen
      • 20160808_213106.jpg

        871,99 kB, 2.828×2.121, 17 mal angesehen
      • 20160814_130955.jpg

        719,81 kB, 2.828×2.121, 16 mal angesehen
      • 20160814_130958.jpg

        784,02 kB, 2.828×2.121, 17 mal angesehen