Erfahrungsbericht Turbellarienbekämpfung mit Elimi-Phos Rapid (Lanthan)

  • Hallo zusammen,


    ich möchte hier einen Versuch dokumentieren, mittels Lanthanlösung die Turbellarien in meinem Nanobecken in den Griff zu bekommen.
    Ausgangslage:

    Details zu meinem Becken können hier eingesehen werden Andreas Nano Tank 55. Ich verwende keinen Abschäumer und keine Filter (schon gar keinen Vliesfilter). Mit irgendwelchen Ablegern habe ich mir Turbellarien eingeschleppt. Vermutlich handelt es sich um Convolutriloba retrogemma. Wie man auf dem Foto sehen kann ist der Befall massiv. Sie sitzen auf der kompletten Deko, den Scheiben, überall außer den Korallen.


          


    Die Viecher sind zwar per se nicht tragisch, aber natürlich nicht besonders ansehnlich. Und was mich am meisten stört: Ich kann nicht mit gutem Gewissen Korallen weitergeben, da ich sie ja sonst wissentlich weiterverbreiten würde.
    Außer Einsiedlerkrebsen und Wurdemannis habe ich keinen weiteren Besatz, insofern auch keine Fressfeinde. Keine Fische im Becken!


    Da in letzter Zeit der Phosphatgehalt im Becken ohnehin etwas angestiegen ist, musste ich mich darum sowieso kümmern. Ich habe mich also an Lanthan gewagt, da hier ja durchaus positive Meldungen im Netz zu finden sind. Üblicherweise wird aber dazu geraten, das Mittel direkt vor dem Abschäumer oder in einen Vliesfilter zu dosieren. Mittel der Wahl ist das bekannte Elimi-Phos Rapid von Tropic Marin.
    Da ich beides nicht habe und mir andere Lösungen auch nicht praktikabel erschienen, habe ich mich entschlossen es einfach direkt ins Becken zu dosieren.


    Laut Beschreibung ist die Dosierung folgendermaßen: "Die Zugabe von 1 ml auf 100 l Aquarienwasser reduziert die Phosphat-Konzentration um bis zu 0,1 mg/l, was der empfohlenen täglichen Maximaldosierung entspricht." Daher habe ich auch mit dieser Empfehlung gestartet, bei mir also 0,5ml für 50 Liter.


    Hier mein bisheriger Dosierplan:

    28.01. PO4 Ausgangswerte 0,2 + 0,5ml E-P R --> Ergebnis PO4 0,1
    29.01. PO4 0,1 + 0,5ml E-P R --> PO4 0,01 Hier habe ich dann gestartet und PO4 mittels Oceamo Add-On P wieder angehoben auf 0,2

    01.02. PO4 0,2 + 0,5ml E-P R --> PO4 0,1

    03.02. PO4 0,1 + 25ml Add-On P Lösung = PO4 0,2 + 1ml E-P R --> PO4 0,03

    04.02. PO4 0,03 + 25ml Add-On P = PO4 0,1 + 0,5ml E-P R --> PO4 0,06

    05.02. PO4 0,06 + 15ml Add-On P + 0,5ml E-P R --> 0,04

    06.02. PO4 0,02 + 35ml Add-On P + 1ml E-P R --> 0,03


    Meine Erkenntnisse bisher:

    • Das Elimi Phos benötigt relativ lange um den PO4 Wert zu drücken ~ 1 Nacht. Anfangs dachte ich es wirkt gar nicht, da ich schon 1h nach Dosierung gemessen habe und keine Veränderung feststellen konnte.
    • Wenn man es mal verstanden hat, kann man auch ohne Messung dazwischen den Wert zw. PO4 Anhebung und direkter Ausfällung mit Lanthan schön auspendeln.
    • Bisher konnte ich keine negativen Auswirkungen feststellen. Die Korallen jedenfalls sind unverändert, Einsiedlerkrebse und Garnelen zeigen keine Auffälligkeiten.
    • Die großen PO4 Schwankungen dürften unproblematisch sein, das sie binnen kürzester Zeit erfolgen.
    • Allerdings konnte ich auch bei den Turbellarien keinerlei direkte Reaktion feststellen. Im Netz habe ich Berichte gelesen, wo sich bereits kurz nach der Dosierung die Würmer "gewunden" haben und "scheinbar tot" weggetrieben wurden. Diese Erfahrungen kann ich nicht bestätigen, obwohl ich bereits beim doppelten der von TM empfohlenen Dosis bin.
    • Insgesamt kann ich durchaus einen Rückgang der Turbellarien erkennen, insbesondere auffällig seit der Dosierung von 1ml am 03.02. Seit dem kommt mir aber vor, dass die Menge der Würmer, auf hohem Niveau, stabil bleibt. Siehe auch Fotos von heute zum Vergleich.


       


       


    Ich bin also vorerst etwas ernüchtert. Ehrlich gesagt habe ich lange mit mir gehadert, ob ich das Mittel überhaupt einsetzen will. Jetzt wo ich es getan habe bin ich von der Wirkung eher enttäuscht, ich habe mir deutlich mehr erwartet. In den nächsten Tagen werde ich weiter eine Kombination aus Absaugen und Lanthandosierung anwenden. Vielleicht gibt es ja noch einen Durchbruch.

    Berichten werde ich jedenfalls.


    edit: Vielleicht noch eine kleine Seiteninfo, warum sich die Turbellarien möglicherweise so wohl bei mir fühlen: Siliciumwert ist laut letzter ICP im Becken bei 408 μg/l, also doch deutlich erhöht. Das wird ja immer wieder mit den Biestern in Verbindung gebracht. Allerdings weiß ich nicht woher das kommt und was ich dagegen tun könnte. Siliciumwert im Osmosewasser ist n.n..

  • Die Senkung von Phosphat mit Lanthanchlorid ist eine direkte Fällung, deshalb gehe ich davon aus, dass Du bereits einige Depots angesammelt hast und sich aus diesen als Reaktion auf die Fällung wieder Phosphat in Lösung geht.


    Es ist mir auch absolut unverständlich, warum in der "Gebrauchsanweisung" nicht direkt darauf hingewiesen wird, dass Lanthanchlorid nur in verdünnter Form angewandt werden sollte. Hintergrund ist, dass die Fällung wirklich direkt erfolgt und so das Wasservolumen, in den das Lanthanchlorid eingebracht wird, besser so groß ist, dass das Lanthanchlorid direkt vollständig gebunden wird. Das entstehende Lanthanphosphat hat eine klebrige Konsistenz und steht in Ruf, die Kiemen besonders von empfindlichen und aktiven Fischen wie Doktorfische oder Chelmons zu schädigen. Dies kann aber auch durchaus Garnelen treffen, wenn Du solche im Becken hast.


    Da es wirklich tausende von Turbellarien-Arten gibt ist es nicht verwunderlich, dass es nicht alle Arten gleich beeinträchtigt. Auch Waminoa sollen nicht von Lanthanchlorid sonderlich betroffen sein.


    Eventuell hilft es, wenn Du von einer Turbellarie eine gute Makroaufnahme machen könntest, denn ich hätte sie nach den Fotos nicht dorthin eingestuft, insbesondere sehe ich nicht den charakteristischen roten Fleck (denn aber auch andere Arten wohl haben).


    Die beste Methode, Lanthanchlorid in einem kleinen Becken zu verwenden ist wohl die Dosierung in einen Minireaktor gefüllt mit Eisenbasiertem Adsorber.

  • Hi Sandy,


    deinen ersten Satz verstehe ich nicht. Woraus schließt du, dass sich Phosphat aus Depots löst? Die PO4 Werte vor und nach der Dosierung entsprechen ziemlich genau den erwarteten/errechneten Werten.


    Da es relativ lange dauert bis der Phosphatwert vollständig gefallen ist (mehrere Stunden), bin ich davon ausgegangen, dass sich das Lanthan im ganzen Becken verteilt. Vielleicht ist es aber tatsächlich schlauer das Elimi-Phos vorab mit Osmosewasser zu verdünnen. Das werde ich beim nächsten Mal berücksichtigen.


    Das mit dem Lanthanphosphat war mir bewusst, aber ich habe ja keine Fische und die Garnelen haben es bis jetzt gut weggesteckt.


    "Die beste Methode, Lanthanchlorid in einem kleinen Becken zu verwenden ist wohl die Dosierung in einen Minireaktor gefüllt mit Eisenbasiertem Adsorber."
    Ich hätte sogar einen Aqua Medic multi reactor da, aber wie das von statten gehen soll weiß ich nicht so recht.


    edit: Hier noch ein paar Schnappschüsse von meinen "Freunden".


  • Hallo Andreas,


    die Fällung von Lanthanphosphat geschieht praktisch unmittelbar, also wirklich in kürzester Zeit, weswegen ich Deinen Kommentar, dass die Senkung über längere Zeit geschehen soll, etwas befremdet aufgenommen habe. Deshalb gehe ich davon aus, dass sich relativ schnell aus den Depots wieder etwas Phosphat gelöst hatte und das schnelle Ausfällen etwas abgefedert hatte.

    Etwas ähnliches hatte ich auch bei Eintreten der Sättigung mit Phosphat bei meinem Aquarium beobachtet, die Nährstoffe sanken mit Lanthan nur allmählich, weil erst die Depots wieder in Lösung gingen. Erst als die Depots zum guten Teil erschöpft waren, sank der Phosphat plötzlich deutlich.


    Auf den Fotos sieht es tatsächlich so aus wie die im MeWaLex beschriebene Art. Hast Du mal versucht, ein paar Turbellarien in einem Becher mit ein paar Tropfen Lanthanchlorid zu versetzen? Das dürfte am einfachsten und effektivsten zeigen, ob die Trubellarien sich von Lanthanchlorid beeindrucken lassen.

  • Ah, jetzt verstehe ich dich. Ja das kann sicher leicht sein. Anfangs musste ich dazu viel Phosphat dosieren, nun ist der Wert ohne Dosierung schon recht hoch gewesen, obwohl ich keinen Eintrag mehr habe. Also sind Depots wahrscheinlich.


    Das mit dem Becher werde ich probieren, gute Idee! Manchmal sieht man den Wald vor lauter Bäumen nicht.

  • Hallo Andreas, ich hatte dieselben Freunde im Becken. Das Mittel half nicht.

    Letztendlich habe ich sie mit Absaugen in den Griff bekommen. Seither schwankt es mit der Population, Jahreszeit? Po4? Silikat?

    Alles möglich. Silikat ist reichlich vorhanden.

    6Streifen, der geht auf alle Fälle nicht an die Viecher. Bei mir sitzen sie ebenfalls gerne auf dem Glas (habe keinen Sand), und auf der Deko. Weshalb ich vom Silikat ausgehe. Aber hier wurde mir mehrfach gesagt das es quatsch wäre das Glasscheiben Silikat abgeben...

    Ich bleibe dennoch bei der Vermutung.

  • Gehe lieber von der wahrscheinlicheren Vermutung aus: sie nutzen Fotosynthese und möchten deshalb viel Licht einfangen. :grinning_face_with_smiling_eyes:

    Kieselalgen sind zusätzlich eine Grundlage der marinen Nahrungskette, von daher kann ein erhöhter Silikatgehalt durchaus Biofilme fördern, welche die Turbellarien fördert. Die Verkettung zu Silikat kommt von den Scheiben halte ich dabei aber ebenfalls für unwahrscheinlich.


    Bei mir gehört ein Trupp aus Chelmon, Leierfisch und Sechsstreifenfisch zur Vorsorge, in diesem Fall vermute ich, dass der Leierfisch sich in erster Linie darum kümmert.

  • Absaugen geht natürlich. Ich habe im Herbst schon mal eine Menge Zeit aufgewendet und jeden Tag abgesaugt. Alles was sichtbar war. Selbst mit einem Luftschlauch liegt da aber nach 20min das halbe Becken trocken. Wenn man das aber konsequent mehrere Tage hintereinander macht, dann sinkt die Population natürlich drastisch. Es ist aber keine Dauerlösung, wenn man ein paar Tage auslässt, sind sie wieder da.

    Wie du richtig sagst, Silikat habe ich genug im Becken. Das ist auch eine Gemeinsamkeit von allen die so viele Turbellarien haben. Das scheint die Massenvermehrung zumindest zu begünstigen. Mein Osmosewasser ist aber sauber, es kann daher eigentlich nur durch die Wasserwechsel ins Becken kommen. Ob es aber in dem kleinen Becken sinnvoll ist mit Silikatabsorber zu arbeiten, ich weiß nicht. Da zieh ich ja wieder unkontrolliert alles möglich raus, ganz abgesehen vom Phosphat das ich dann wieder unweigerlich dosieren müsste.

  • Gehe lieber von der wahrscheinlicheren Vermutung aus: sie nutzen Fotosynthese und möchten deshalb viel Licht einfangen. :grinning_face_with_smiling_eyes:

    Kieselalgen sind zusätzlich eine Grundlage der marinen Nahrungskette, von daher kann ein erhöhter Silikatgehalt durchaus Biofilme fördern, welche die Turbellarien fördert. Die Verkettung zu Silikat kommt von den Scheiben halte ich dabei aber ebenfalls für unwahrscheinlich.


    Bei mir gehört ein Trupp aus Chelmon, Leierfisch und Sechsstreifenfisch zur Vorsorge, in diesem Fall vermute ich, dass der Leierfisch sich in erster Linie darum kümmert.

    Aber dann würden sie doch oben sitzen

    Das ist aber nicht der Fall. Sie sitzen meist eher am Boden oder auf der deko. Ganz oben konnte ich sie nie finden. Eher in schattenbereichen. Und auf Korallen ebenfalls nicht. Sie sind nur auf Scheiben im unteren Bereich anzutreffen, wenn sie denn da sind.

  • Chelmon hatten wir, frisst sie nictt. Ebenso der 6streifen auch nicht

    Den Leierfisch gab es in rot in einem anderen Becken. Ebenfalls negativ habe ich getestet


    Vorsorge ist gut aber ich denke das diese Art seeehr überlebensfähig ist. Auch nach dem Absaugen kommen sie fix wieder. Aber man kommt irgendwann an einen Punkt wo sie da sind, aber optisch nicht mehr stören. Los wird man sie aber nicht mehr. Das ist meine Erfahrung.

  • Hallo!


    Über meinen Misserfolg bei der Bekämpfung von Planarien mit Elimi-Phos Rapid habe ich hier im Forum ja schon geschrieben.

    Jetzt sind sie trotzdem verschwunden.

    Ich hatte das Ablegerbecken vom Kreislauf getrennt und dann einige Tage vergessen den Kreislauf wieder zu öffnen.

    Seither habe ich komische braune, schleimige, lange Fäden ziehende Beläge, aber keine Planarien mehr.

  • Moin Reinhard, das klingt ja spannend. Berichte bitte ob sie wieder auftauchen. Bei mir kamen sie erst nach Monaten wieder, aktuell aber sehr wenig, man muss suchen.

    Ich sauge sie alle 2 Wochen mal mit ab, bislang klappt das gut.

    Also in Licht sind sie gar nicht, eher schattig geschützt, gerne im Schatten von korallen oder eben am Boden. Bevorzugt in der Nähe von Zoanthus (außenrum) oder Xenien.

    Meine Variante nennt sich die MegazooVariante, vielleicht ist diese ja eher der KellerTyp, der das Sonnenlicht meidet ?

  • Also in Licht sind sie gar nicht, eher schattig geschützt, gerne im Schatten von korallen oder eben am Boden.

    Hallo!

    dann sind Deine nicht die Convolutriloba retrogemma.

    Die sind immer in Licht. Gibt auf Korallenriff.de sogar einen Bericht über das fangen der Würmer mit einer Untertasse und einem Lichtstrahl.


  • Sie sehen aber identisch aus wie auf den Bildern des Beitragerstellers, meine ich zumindest. Hier mal eine die sich an höchster stelle verirrt hat , sie sitzt bei ca 10cm. Ist allerdings auch die einzige die ich gerade fand. Aber ist das nicht dieselbe Art?

  • Vorhin, kurz vor Licht aus, habe ich ein paar Testkandidaten abgesaugt.
    In dem Gefäß waren ca. 250ml Beckenwasser.

    1. Foto (19h02) ohne Dosierung

    Ich habe 0,1ml Elimi-Phos Rapid dosiert (unverdünnt).

    2. Foto (19h05) nach dieser ersten Dosierung, entspricht 0,4ml/l oder 40ml/100L ! Man sieht, einige Würmer haben sich richtig aufgelöst, ein paar haben sich erratisch bewegt und die meisten waren tot. Ungefähr ein Drittel war aber komplett unbeeindruckt.

    Ich habe mit etwas zeitlichem Abstand nochmal 2x je 0,1ml dosiert. 3. Foto (19h27) und Video. Wie man sieht bewegen sich, trotz Dosierung von insgesamt 0,3ml (120ml/100L), noch immer so ~10% der Turbellarien.
    Danach habe ich noch aus der Spritze rund 1ml ins Wasser dosiert. Da war nach wenigen Sekunden das Wasser trüb und alle tot.


    Für mich bestätigt das, was ich auch so schon wahrgenommen habe. Einige Individuen scheinen erstaunlich resistent zu sein und erst bei Dosierungen zu sterben, die man dem restlichen Becken definitiv nicht zumuten kann.


          


    Video Youtube

  • Hallo!

    Eure Würmer sind viel blasser als meine kräftig roten. Oder meine haben einen Sonnenbrand weil sie immer in der Sonne sitzen.😃

    Jetzt zur guten Nachricht.

    Meine sind zurück. Noch klein aber in ausreichender Zahl.🤨

  • Hallo, hatte bei meinem 200 Liter Becken auch einige Wochen nach Beckenstart eine Explosion an Turbellarien. Fast das ganze Gestein war voll davon.


    Habe danach an drei Tagen hintereinander alle abgesaugt die ich sehen konnte und dann an zwei Tagen je 2ml ElimiPhos direkt ins Becken dosiert - ich sah nie wieder eines der Tiere. Also ich würde es wieder so machen.


    LG Gerald

  • Neuer Versuch, da ich heute morgen noch auf etwas hingewiesen wurde. Danke Christoph!

    Die Hypothese ist, nicht das Lanthan(chlorid) sondern das ausgefällte Lanthanphosphat tötet die Würmer.

    Da ich in der Probe gestern nur sehr wenig Phosphat hatte (~0,02) habe ich vorhin nochmal eine Runde gemacht. Diesmal habe ich vorher mit Add-On P den Phosphatgehalt deutlich angehoben. Danach wieder 2x je 0,1ml Elimi-Phos Rapid dosiert.

    Die Wirkung war eindeutig stärker als gestern, allerdings haben auch wieder ein paar Würmer beide Dosierungen überlebt.

    Wenn ich jetzt noch den Erfahrungsbericht von Gerald oben miteinbeziehe, ist das Ergebnis schon ernüchternd.


    Ausgangslage


    Nach Zugabe PO4


    Nach 0,1ml Elimi-Phos Rapid


    Nach 2x 0,1ml Elimi-Phos Rapid

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!