AI Lampen nicht aus der Cloud steuerbar

  • Guten Morgen,


    mein Name ist Robin, 35 Jahre alt aus Würzburg. Meine Frau und ich haben Ende November 2023 ein bestehendes Becken inkl Besatz usw übernommen. Der Umzug usw hat soweit auch geklappt, lediglich eine ordentliche Cyano Plage haben wir seit ca 4 Wochen, welche wir aber sicher in den Griff bekommen werden. Wasserwerte messen wir aktuell einmal in der Woche und diese sind auch im grünen Bereich. Sicherheitshalber haben wir nun alle Filter der Osmoseanlage gewechselt und machen 1-2 Wasserwechsel pro Woche mit 20 Litern.


    Jetzt zu meinem eigentlichen Thema :grinning_squinting_face:


    Bei dem Becken waren 2 Red Sea Max 26 Lampen dabei, welche ja baugleich sind mit den AI. Diese lassen sich auch einwandfrei mit der MYAI App steuern. Allerdings nur von zu Hause. Neben meinem Becken wir auch "local" angezeigt und nicht "Cloud". Ich hatte hierzu am Freitag Abend bereits mit dem Support von AI 3 Stunden versucht, das ändern zu können, leider ohne erfolg.


    Kennt das Problem jemand?


    VG


    Robin

  • Hi Robin,


    mir sagen die Leuchten leider gar nichts.
    Abgesehen davon, warum willst du die Leuchten von unterwegs aus steuern? Die stellt man doch üblicherweise einmal ein und gut ists. Reicht doch wenn es von zu Hause aus ordentlich funktioniert.

  • Hallo Robin,


    Ich probiere es mal.

    Local heißt, du loggst sich ins WLAN der Lampen und steuerst diese dann.

    Cloud heißt, du hast der Lampe dein WLAN beigebracht.


    D.h. du müsstest gemäß der Anleitung die Lampen in dein WLAN bringen, dann dürftest du die auch über Cloud steuern können. Da haben viele aber Probleme WG 2,4 vs 5 GHz, da die Lampen vermutlich nur 2,4 können. Hilft dir das bei deinem Problem?


    VG

    Chris

  • Hi Robin,


    mir sagen die Leuchten leider gar nichts.
    Abgesehen davon, warum willst du die Leuchten von unterwegs aus steuern? Die stellt man doch üblicherweise einmal ein und gut ists. Reicht doch wenn es von zu Hause aus ordentlich funktioniert.

    Hi,


    Danke für eure antworten


    Z.b. hatte ich diese Woche mal den Fall, das ich die Lampen abends ausgeschaltet habe und vergessen habe dann den Zeitplan wieder zu aktivieren. Das konnte ich dann natürlich erst nach der Arbeit wieder ändern.


    Das weiß ich alles und hab auch beide WLAN Netze bei mir. Auch habe ich das korrekte ausgewählt und das korrekt PW eingegeben. Allerdings bleiben die Lampen doch immer Lokal

  • Manchmal haben Geräte ein Problem, wenn der WLAN-Name Sonderzeichen enthält.


    Mein Drucker zB konnte nicht verbunden werden. Habe dann das WLAN zu 24ghz statt 2,4ghz umbenannt und siehe da- hat funktioniert.


    Keine Ahnung obs hilft.


    Gruß Fabian

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!