Weiße Röhren und Fäden an Tubipora

  • Hallo,


    in meinem Nanobecken (30l) habe ich u.a. eine Tubipora, die steht die meiste Zeit gut da allerdings hat sie im unteren Bereich kleine weiße „Röhren“ und am Ansatz ganz feinen weiße fadenähnlichen Bewuchs.


    Das Ganze ist beschränkt auf Ablegerstein & Koralle und hat sich bis Dato noch nicht auf das LS selbst verbreitet, wird aber tendenziell mehr.


    Hatte auch schon an Mesenterialfilamente gedacht, allerdings müssten die doch eher an den Köpfen sein?!


    Außerdem kommt es auch immer wieder mal vor, dass sie am Ansatz des Gewebes ziemlich hell wird und an Stabilität verliert - sieht in etwa so aus wie Gewebeauflösung aufgrund von Nährstofflimitierung - Phosphat & Nitrat sind aber vorhanden und der Zustand bessert sich auch nach ein bis zwei Tagen wieder - ohne mein Zutun.


    Wasserwerte der letzten Messung wie folgt:
    Temperatur 25C
    Salinität 35PSU
    Nitrat 20mg/l
    Phosphat 0,05mg/l
    Magnesium 1290mg/l
    Calcium 470mg/l
    Alkalinität 7dKh
    Silikat 0mg/l


    Dichte mit Aräometer
    Phosphat mit Tropic Marin (Salifert zeigte irgendwann nurmehr 0 an)
    Alles andere mit Salifert


    Phosphat messe ich 1-2x in der Woche, schwankt im Endeffekt so zwischen 0,03 und 0,05mg/l, vor dem Hintergrund der Messgenauigkeit von 0,02mg/l und der sehr groben Farbskala für diesen Bereich schreibe ich diese Unterschiede aber eher der Messmethode zu. Aber zumindest sieht man es ist im Bereich >0 und <0,1


    Hat jemand eine Idee was das sein könnte und ob es problematisch ist oder nicht?


    Liebe Grüße,
    Max


  • Hallo Max, bei den weißen Fäden dürfte es sich um einen ungefährlichen Schwamm handeln.
    Ob auf dem Stein eine Tubipora wächst bezweifle ich, sieht eher aus wie eine Xenia Art (?)

  • Hallo Max,


    du musst Dir keine Sorgen machen.


    Die weißen Röhren sind die Röhren von sehr kleinen Röhrenwürmern.


    Die durchsichtig weißen Gebilde dürften Schwämme sein.


    Wächst die Koralle aus roten Röhren = Tubipora
    Gewebe am Ansatz weich = evtl. Xenia


    VG


    Elisabeth

  • Hallo,


    Danke für deine Antwort!


    Ich habe noch zwei Bilder angefügt, da ist evt ersichtlich, dass es keine Xenia ist.
    Auch sieht man darauf wie sie von Unten her an Substanz verliert, zu sehen in Abbildung 1 und Abbildung 2.
    In Abbildung 3 und Abbildung 4 sieht man eine vergrößerte Version eines Polypen. Zuerst noch ohne weißen Bewuchs und zusammengezogen, dann expandiert aber mit weißem Bewuchs und sichtlich in Mitleidenschaft .


    Man sieht wie dieser weiße Bewuchs größer wurde und auch wie er sich auf die Polypen ausbreitet und die befallenen Polypen deutlich schlechter aussehen als noch vor wenigen Tagen.


    LG,
    Max



    Abbildung 1 | 07.12.22



    Abbildung 2 | 11.12.22



    Abbildung 3 | 07.12.22, vergrößert



    Abbildung 4 | 11.12.22, vergrößert

  • Es geht also um Bewuchs direkt um die Polypen?


    Dann würde ich das Tier aus dem Aquarium nehmen und mit Zahnstocher und Zahnbürste die Polypenansätze davon befreien.


    Es kann alles mögliche sein. Wenn Detritus um Polypen sitzt, leben dann leben hier auch oft verschiedenste Tiere, die stören können.


    Ist genügend Strömung vorhanden?


    VG


    Elisabeth

  • Hallo,


    ich habe sie mal sauber gemacht, es war tatsächlich etwas Sand zwischen den Polypen. Hat man aber nur Abends vernünftig gesehen.


    Also ich habe eine Pumpe mit Filterwatte (welche ich alle 3 bis 4 Tage wechsle, da braun) die macht 300l/h und als Oberflächenabzug noch einen verkehrt montierten Dennerle Eckfilter ohne Filtereinsatz, der macht auch ca. 150l/h.


    Strömung geht ringförmig um das LS in der Mitte. Die Tubipora steht eher oben am Stein und wiegt sich auch in der Strömung. Auch wenn in den unteren Bereichen die Strömung stärker ist.


    LG,
    Max

  • Hallo Max,


    im Meerwasserbereich ist es unüblich mit Filterwatte zu arbeiten. Es gibt da die Gefahr der Zersetzung der ausgefilterten Stoffe und somit einen Nährstoffanstieg.


    Falls du die Watte verwenden möchtest:
    Mit deiner Filterwatte könnte es sein, daß mit der Watte ungewünschte Stoffe ins Becken kommen. Du schreibst du wechselst die Watte aus, hier schlage ich vor, sie auszuwaschen und wieder zu verwenden. Bei neuer Watte musst Du sie auswaschen, vor dem Einsatz. Ich habe schon erlebt, daß die Watte beim Auswaschen geschäumt hat – vermutlich nicht gut, wenn es ins Becken kommt.


    In der Meeresaquaristik setzt man auf die Filterwirkung des Riffgesteines.


    Deine Messungen reichen einmal wöchentlich.


    Mg ändert sich nicht schnell, da kann der Zeitraum auch länger sein. (Er sollte über 1280 liegen.)


    KH ist der Wert, der die größte Änderungsmöglichkeit hat, er sollte bei 7 oder höher liegen.


    VG


    Elisabeth

  • Hallo Elisabeth,


    danke für deine Infos!


    Die Filterwatte wasche ich immer aus bevor ich sie in den Filter gebe.
    Ich hatte anfangs Probleme mit Dinoflagellaten, nach dem Absaugen des betroffenen Sandes und Anpassen der Beleuchtung lt. dem Sangokai A-Z, hat sich das Problem aber (fast) erledigt.
    Um evt. aufgewirbelte Dinos aufzufangen hab ich „damals“ die Filterwatte verwendet.
    Hab sie bis dato nur noch in Verwendung weil sie nach ein paar Tagen immer braun an den Einströmöffnungen wird - muss nochmal unterm Mikroskop nachsehen ob dies auch wirklich Dinos sind.


    LG,
    Max

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!