Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN
www.meerwasserforum.info

Artikel 32

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,

    gerade eben sehe ich, wie eine neu gekaufte Mithraculus sculptus bei mir ablaicht. Unten am Bauch hat sie eine Art Sack, der transparent ist und in dem man die Larven zucken sieht. Sieht ziemlich genial aus... Ab und an "feuert" die Krabbe dann eine Ladung Larven ins Wasser. Und jetzt die Frage: Hat jemand Erfahrung mit der Aufzucht?

    Liebe Grüße
    Dirk, der Krabben-Papa [Weiterlesen]
  • Hallo Zusammen,
    ich bin hier ganz neu im Forum.
    Momentan haben wir eine absolute Pechsträhne....! Haben momentan das Pünktchen-Problem im Aquarium und leider auch schon zwei bzw. drei Todesfälle deswegen. Sind aktuell mitten in der Behandlung. Ich hoffe die schlägt auch bald an.
    Als ich heute Morgen aufgestanden bin, habe ich gedacht ich sehe falsch. Unser einer Mandarin war komplett vom Seeigel aufgespießt.
    Hat das schon jemand erlebt? Passiert soetwas überhaupt wenn ein Fisch gesund ist? Beide Mandarin hatten keine Anzeichen von Krankheit und waren auch beide topfit.

    Kann mir das nicht erklären.

    Liebe Grüße [Weiterlesen]
  • Hallo, hier meine Erfahrungen mit der Aufzucht von A.clakii-Larven.
    Nach vielen, vielen Fehlversuchen klappt es seit Dezember 2015 ganz gut. Bei den ersten Versuchen starben die Larven schon in den ersten Tagen. Bei neuen Versuchen schöpfte ich sie mit dem Wasser des Laichbeckens ab und überführte sie in ein kleines
    Aufzuchtbecken (25x25x25cm). Am nächsten Tag fütterte ich die Larven mit Brachonius, die ich in den ersten Tagen nicht extra anreicherte. Von nun an jeden Tage ein Teilwasserwechsel von ca. 1 bis 1,5 Liter und neue Brachonius. Abgestorbenes Futter
    wurde täglich entfernt. Nach 2 Wochen wurde für den Wasserwechsel frisches angesetztes Seewasser mit gleicher Temperatur und Dichte benutzt.
    Die Larven zeigten deutliche Größenunterschiede und bei einigen zeigte sich die einsetzende Pigmentierung schon nach 7-9 Tagen. Manche waren schon mit 12 Tagen an ihren hellen Binden als kleine Anemonenfische erkennbar.
    Bei den Versuchen stellte sich heraus, das mit der Artemiafütterung… [Weiterlesen]
  • Hallo Aquarianer,mein Name ist Jürgen und möchte hier meine leidvolle Erfahrung mit den oben erwähnten Plagen darstellen,
    In der Hoffnung andere leidgeplagte eine eventuelle Hilfe zu bieten.
    Mein Aquarium lief 8 Monate ohne Probleme,doch dann tauchten die ersten Beläge auf. Braun bis Rötlich erst auf dem Boden,nach drei Wochen
    auch auf den LS . Erste Maßnahme Mikroskop gekauft,untersucht' festgestellt,: Cyanobakterien,Kieselalgen!!!
    Zweite Maßnahme,Osmosewasser und Michbettfilter überprüft.Leitungswasserwerte.Leitwert.500 +- 20 mikrosiemens
    Osmosewasser 20 ms ,nach Mischbettfilter 4ms.Also Mischbettharz wieder erneuert.( Was ich aber erst vier Wochen vorher gewechselt habe ?( )
    Jetzt war mein Leitwert wider 0. .Der nächste Wasserwechsel stand an ,Beläge abgesaugt, Silicarbon in extra Filter und alle Wasserwerte
    Noch mal geprüft.Ca 420 :Mg 1320 :Kh 8 :No3 2-5 mg/l o4 0,05 Alle Wasserwerte mit Salifert gemessen.po4 mit Photometer.Gegengemessen
    Mit Referenz von Gil........... !!!. Es… [Weiterlesen]
  • Hallo Aquarianer,mein Name ist Jürgen und möchte hier meine leidvolle Erfahrung mit den oben erwähnten Plagen darstellen,
    In der Hoffnung andere leidgeplagte eine eventuelle Hilfe zu bieten.
    Mein Aquarium lief 8 Monate ohne Probleme,doch dann tauchten die ersten Beläge auf. Braun bis Rötlich erst auf dem Boden,nach drei Wochen
    auch auf den LS . Erste Maßnahme Mikroskop gekauft,untersucht' festgestellt,: Cyanobakterien,Kieselalgen!!!
    Zweite Maßnahme,Osmosewasser und Michbettfilter überprüft.Leitungswasserwerte.Leitwert.500 +- 20 mikrosiemens
    Osmosewasser 20 ms ,nach Mischbettfilter 4ms.Also Mischbettharz wieder erneuert.( Was ich aber erst vier Wochen vorher gewechselt habe ?( )
    Jetzt war mein Leitwert wider 0. .Der nächste Wasserwechsel stand an ,Beläge abgesaugt, Silicarbon in extra Filter und alle Wasserwerte
    Noch mal geprüft.Ca 420 :Mg 1320 :Kh 8 :No3 2-5 mg/l o4 0,05 Alle Wasserwerte mit Salifert gemessen.po4 mit Photometer.Gegengemessen
    Mit Referenz von Gil........... !!!. Es… [Weiterlesen]
  • Hallo, bin kein Efahrener Aquarianer aber auch kein Anfänger. Nach einem Jahr Pause habe ich versuch ein 90 L. Becken aufzubauen. Von dem Freund bekam ich eingefahrenes Wasser, 3 große Lebenssteine und Grund. Wasserwerte sind o.k. aber habe eine Trübung des Wassers und Bildung eines schleimartiges Belages bekommen. . Ich habe Angst mein Becken mehr zu besetzen. Gibts eine Idee wie ich weiter vorgehen soll
    Grüße an alle ,
    Maxi [Weiterlesen]