Marubis e.V. Korallenriff Meerwasserlexikon Mrutzek Meeresaqiaristik Interessengemeinschaft für marine Nachzuchten - IFMN
www.meerwasserforum.info

Das Miniriff

    • Gibt es denn schon Kleinkrebse wie Flohkrebse, Isopoden und ähnliches? Dann würde es bei der Beckengröße schon möglich sein, ein oder zwei kleine Leierfische einzusetzen. Wenn nicht kannst Du jetzt nur entscheiden, ob Du die Waminoa später mit Fressfeinden bekämpfst oder noch einmal ganz sauber von vorne anfängst.

      Ich hatte mir mit einer Koralle auch wieder die Waminoa eingefangen und hab mich entschlossen die Zähne zusammenzubeissen. Korallen rein und Lippis rein. Und ja, am Anfang gab es ab und zu Schneesturm. Filterwatte und Schnellfilter werden damit aber gut fertig.

      Inzwischen sehe ich kaum noch Waminoa. Letztendlich musst Du entscheiden, ob Du ein striktes Quarantänemanagement einführst mit entsprechendem Aufwand und der Konsequenz für alles neu eingeführte oder ob Du auf eine robuste Beckenzusammenstellung setzt, wo der Besatz sich schon um viele der kleinen Plagen kümmert wie AEFW, Strudelwürmer und Glasrosen.
      Viele Grüße

      Sandy
    • Ja Sandy, das ist jetzt die Frage. Auch wenn ich neu starten würde könnte mit dem nächsten Tier wieder alles von vorne losgehen. Ich werde alles mal durchdenken und dann schau ma mal wies weitergeht.

      LG

      Stefan
      ><((((º>.
      ¯´·.¸ ><((((º> .
      ><((((º> .¸·´¯´·.
      Der Lösung ist es egal, wie das Problem entstanden ist.
    • Hallo,

      als ich heute Morgen nach dem Becken sah, fiel mir auf, das das Mondlicht nicht an war und ein Teil Wasser fehlte. Der FI hat ausgelöst und beim erneuten einlegen des Schalters flog er sofort wieder raus. Als erstes steckte ich die Förderpumpe RD3 aus und alles lief wieder. Nochmal eingesteckt und der FI löste wieder aus. Also Pumpe bis heute Abend ausgelassen. Nach der Arbeit baute ich die RD3 aus und eine andere Reservepumpe ein. Alles läuft wieder Problemlos. Das eine sehr gute, teure Qualitätspumpe aus Deutschland nach ca. 1 Jahr defekt sein kann, kann ich nicht glauben.

      LG

      Stefan
      ><((((º>.
      ¯´·.¸ ><((((º> .
      ><((((º> .¸·´¯´·.
      Der Lösung ist es egal, wie das Problem entstanden ist.
    • Heute sprach ich mit den Elektrikern in unserer Firma und nach längerer Diskussion kamen wir auf die eventuelle Erklärung. Zeitgleich schrieb ich Royal Exclusiv an und schilderte auch ihnen den Fehler. Auch sie kamen später auf die Lösung.

      Folgendes ist passiert:
      Das Kabel meines Abschäumers hat sich nach ca. 3 Jahren so verhärtet, dass es beim Monatlichem Reinigen ein Kabelbruch entstanden ist.

      Warum löst aber die Förderpumpe RD3 beim Einstecken aus? Da alle im Wasser befindlichen Elektrogeräte keine Erdung (PE) haben, kann der Fehlerstrom nicht abgeleitet werden. Durch das einstecken der RD3 mit PE fliest der Fehlstrom dann über sie ab und der FI löst aus.
      Die erste Vermutung eines Defekts liegt also zuerst bei dem Gerät das einen PE hat.

      Sollte bei euch einmal etwas Ähnliches vorkommen, könnte ein Erdungsfehler vorliegen. Vielleicht sollte das Wasser immer geerdet werden oder mindestens ein Elektrogerät mit PE verwenden.

      Fazit: Die RD3 ist weiterhin mein absoluter Favorit und funktioniert wie erwartet perfekt.

      LG

      Stefan
      ><((((º>.
      ¯´·.¸ ><((((º> .
      ><((((º> .¸·´¯´·.
      Der Lösung ist es egal, wie das Problem entstanden ist.
    • Hallo mal wieder nach längerer Zeit,

      heute habe ich die Kur mit Concurat-L beendet.

      Also am 25.02.2017 habe ich von einem Bekannten 2 Päckchen Concurat-L bekommen und gleich eins angerührt und ins Becken gegeben. Nach spannenden 10 Min. fingen viele Planarien an, wie Schneeflocken durchs Becken zu treiben und andere kletterten munter auf der Suche nach Algen an der Scheibe weiter herum.

      Da das Mittel nach ca. 30 Min. seine Wirkung verlieren soll, habe ich mich entschlossen, das zweite Päckchen Pulver nach einer Stunde auch noch reinzuwerfen. Leider blieb das Ergebnis dasselbe. Viele Planarien kletterten weiter umher.
      Als ich die Päckchen genauer ansah, bemerkte ich das Ablaufdatum mit 2009.
      Also schon etwas älter und vermutlich deshalb nicht mehr die volle Kraft. Die nächsten Tage verbrachte ich mit telefonieren, um einen Tierarzt zu finden, der mir ein Rezept ausstellt, leider ohne Erfolg. Alle durften für Fische kein Rezept ausstellen. Auch wenn keine Fische drin sind.

      Am 5 Tag bekam ich einen Tipp von einem Tierarzt, der mir einen anderen empfohlen hat, da dieser sich um das Sea Life Aquarium kümmert und solche Behandlungen durchführt. Also angerufen, eine geforderte Probe der Planarien mitgenommen und nach einem kurzen Gespräch, bekam ich zwei Fläschlein weißes Pulver, das ich anrühren und reinschütten solle.
      Nach 5 Tagen einen Wasserwechsel machen, eine Woche warten und die Behandlung wiederholen.

      In dieser Zeit starben alle Schnecken und die drei Weichkorallen, die ich mal reingesetzt habe, lösten sich auf, so dass ich sie entfernen musste, weil sie so erbärmlich stanken. Da anfangs auch zwei Borstenwürmer mit ins Becken gekommen waren, lagen diese auch tot am Boden. Alle Schlangenseesterne sind dabei auch draufgegangen.

      Was das für ein Mittel war, weiß ich nicht, auf jeden Fall ist von den Planarien nichts mehr zu sehen und hoffentlich bleibt das auch so.
      Ich filtere nun über Aktivkohle und UV-Klärer. Den Copepoden hat es scheinbar nichts gemacht, die tummeln sich weiterhin an der Scheibe.

      Wie ich das Mittel, das sich scheinbar nicht von alleine abbaut, komplett rausbekomme, weiß ich noch nicht. Vielleicht habt ihr einen Tipp für mich. Heute habe ich insgesamt 300 Liter Wasser gewechselt.

      LG

      Stefan
      ><((((º>.
      ¯´·.¸ ><((((º> .
      ><((((º> .¸·´¯´·.
      Der Lösung ist es egal, wie das Problem entstanden ist.
    • Neu

      Hallo,

      gestern habe ich ein paar Weichkorallen und eine Kuper Anemone ins Becken gesetzt. Allen geht es heute nicht so besonders und sie öffnen sich auch nicht richtig. Kann es an den restlichen Medikamenten liegen oder sind die Wasserwerte noch nicht gut?

      No3 = 0,0
      PO4 = 0,0
      Ca = 460
      MG = 1600
      KH = 8
      PH = 8,5
      Redox = 25
      LW = 51,6
      Temp = 24,1
      ><((((º>.
      ¯´·.¸ ><((((º> .
      ><((((º> .¸·´¯´·.
      Der Lösung ist es egal, wie das Problem entstanden ist.
    • Neu

      Hallo Stefan,

      meiner Meinung nach ist die Kupferanemone keine gute Idee gewesen. Allein schon, weil das Becken noch viel zu jung ist. Von der Abrissbirnenmethode mit dem Concurat und dem unbekannten Mittel ganz zu schweigen. Ein Becken so zu starten bzw gleich am Anfang so zu belasten ist alles andere als ideal. Auch wenn du ein Gegner von LS bist: meiner Meinung nach kriegst du die Biologie jetzt nur mit LS nachhaltig in Schwung. Ein paar Kilo wenigstens ins TB. Das nächste Problem sind die Nullwerte bei Phosphat und Nitrat. Da kann sich auch nichts weiter entwickeln oder stabilisieren, wenn das Becken so ausgelutscht ist.
      Beleuchtung: ATI Sunpower 8x80 Watt T5,Strömung: Tunze 6105 und 6095, Abschäumer: RE Double Cone 180 mit RD3 speedy, Ballinglight und Zeolight-Methode nach Fauna Marin
      Extra bavariam non est vita et si est vita non es ita




      Viele Grüße
      Stefan